<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>latino 4u   &raquo; La inmigración se abre paso otra vez</title>
	<meta name="google-site-verification" content="ut8r1E4yzGkQN7fQHaKqPnAXON6VG1F6EO4pJA_L1sk" /><meta name="msvalidate.01" content="1EAC3441D56E13208507854B0F346D9E" />
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="http://latino4u.net/wp-content/uploads/sites/43/2015/06/sml80.jpg" type="image/x-icon" /><meta property="og:image" content="http://latino4u.net/wp-content/uploads/sites/43/2021/02/4-La-inmigracion-se-abre-paso-otra-vez-150x150.jpg"/><link rel="stylesheet" id="wp-forecast-css" href="http://latino4u.net/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="latino 4u &raquo; Feed" href="http://latino4u.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latino4u.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/style-custom43.css?ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://latino4u.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://latino4u.net/wp-includes/css/dist/components/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://latino4u.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://latino4u.net/wp-includes/css/dist/nux/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://latino4u.net/wp-includes/css/dist/editor/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://latino4u.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tell-a-friend-popup-form-css'  href='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://latino4u.net/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://latino4u.net/wp-content/plugins/recent-posts-slider/css/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-form.js?ver=5.6.1' id='tell-a-friend-form-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-popup.js?ver=5.6.1' id='tell-a-friend-popup-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5f089421ad0b8f0019e2b096' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?ver=1.0' id='fitvids-js'></script>
<link rel="https://api.w.org/" href="http://latino4u.net/wp-json/" /><link rel="alternate" type="application/json" href="http://latino4u.net/wp-json/wp/v2/posts/45166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latino4u.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latino4u.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" />
<link rel='shortlink' href='http://latino4u.net/?p=45166' />
<link rel="alternate" type="application/json+oembed" href="http://latino4u.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatino4u.net%2Fla-inmigracion-se-abre-paso-otra-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latino4u.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatino4u.net%2Fla-inmigracion-se-abre-paso-otra-vez%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.14 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css" media="screen"></style><script src='http://wordpress3.hdnweb.com/?dm=aed4de083fb32869d0ca7ab11544edbd&amp;action=load&amp;blogid=43&amp;siteid=1&amp;t=86235649&amp;back=http%3A%2F%2Flatino4u.net%2Fla-inmigracion-se-abre-paso-otra-vez%2F' type='text/javascript'></script>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-2327644-8', 'auto');
			ga('send', 'pageview');
	})();
</script>
<meta property="og:site_name" content="latino 4u" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" />
<meta property="og:title" content="La inmigración se abre paso otra vez" />
<meta property="og:description" content="La inmigración se abre paso otra vez David Torres Vaya ironía política la que vive Estados Unidos: apenas hace unos meses, desde la mismísima Casa Blanca emanaban las más crueles políticas migratorias, dictadas con dolor, odio, xenofobia y un racismo tan exasperante que ofendía a la histórica lucha por los derechos civiles. Ahora, en solo un par de semanas, de esa misma Casa Blanca, pero con un nuevo inquilino como Joe Biden, surgen necesarias reivindicaciones en favor de la tradición migratoria de este país. El cambio llega en forma de órdenes ejecutivas, como las tres firmadas por el nuevo presidente el 2 de febrero, que se suman a otra decena de iniciativas migratorias de relieve, como la propuesta que signó desde el primer día de su mandato. Ese paso se traduce, por ejemplo, en reunificar a las familias que fueron separadas en la frontera sur y el insólito e inexplicable —desde el punto de vista del derecho internacional— programa ‘Quédate en México’, que ha dejado en el total desamparo a miles de familias inmigrantes; así como una “revisión del proceso de naturalización”, además de la erradicación de la mal llamada “carga pública” que ataba de manos sobre todo a los migrantes más vulnerables. El nuevo titular del Departamento de Seguridad Nacional (DHS, por sus iniciales en inglés), el cubano-estadounidense Alejandro Mayorkas, tendrá en sus manos una de las funciones más desafiantes de la actual administración. Ello, porque a él y a su equipo corresponderá desmantelar la crisis migratoria que generaron Trump y su equipo de asesores más antiinmigrantes y racistas, como Stephen Miller y, en su momento, el supremacista Steve Bannon. Pero esta batalla se libra en contextos aún más siniestros que se niegan a desaparecer, como la reorganización de los grupos supremacistas con el aval de un Partido Republicano cuya ideología y principios siguen secuestrados por un ala extremista que aún intenta salvar el pellejo de Donald Trump. un incitador a la insurrección quien trató de dar un golpe de Estado el 6 de enero pasado mediante el ataque al Capitolio por una turba contra su propia democracia. A lo anterior, por supuesto, se agrega la tarea número uno de todos los países, que es el combate a la pandemia de COVID-19 y la actual estrategia para el suministro masivo de las vacunas que ya han sido aprobadas por el sector médico internacional. Es decir, son tareas paralelas que buscan su acomodo en el momento histórico actual que lamentablemente politiza todo, sin dar mucho margen al sentido común ni al entendimiento humanista que exige ya este Siglo XXI. Por lo pronto, Biden ya ha dado los primeros pasos hacia la revisión y posterior solución de la crisis migratoria causada con todo propósito por Trump, quien intenta regresar por sus fueros a la arena política en cuatro años, como si no hubiese sido suficiente el daño que le hizo a su propio país y a sus más cercanos colaboradores. Esos primeros pasos, innegablemente, son una nueva visión del fenómeno migratorio, no solo desde el ámbito del nuevo gobierno, sino desde la perspectiva de las propias comunidades migrantes hostilizadas y humilladas hasta no hace mucho tiempo, pero que ahora han dicho basta y que no están dispuestas a permitir el retorno al poder de la intolerancia supremacista." />
<meta property="og:image" content="http://latino4u.net/wp-content/uploads/sites/43/2021/02/4-La-inmigracion-se-abre-paso-otra-vez.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="514" />
<meta property="article:published_time" content="2021-02-10T15:45:52+00:00" />
<meta property="article:modified_time" content="2021-02-10T15:45:52+00:00" />
<meta property="article:author" content="http://latino4u.net/author/wilfredo-leon/" />
<meta property="article:section" content="Inmigración" />
<meta property="article:tag" content="Opinión" />
<link rel="amphtml" href="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/amp/">		<style type="text/css" id="wp-custom-css">
			#media_image-2 {text-align:center}		</style>
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4249085147028401",
enable_page_level_ads: true
});
</script> 


</head>
<body class="post-template-default single single-post postid-45166 single-format-standard">

<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top" class="top-menu"><li id="menu-item-21079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079"><a href="http://latino4u.net/acerca_de_nosotros/"><!--:es-->Acerca de nosotros<!--:--></a></li>
<li id="menu-item-21080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080"><a href="http://latino4u.net/anunciese/">Anúnciese</a></li>
<li id="menu-item-21081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081"><a href="http://latino4u.net/suscripcion/"><!--:es-->Suscripción<!--:--></a></li>
<li id="menu-item-21083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083"><a href="#"><!--:es-->Contáctenos<!--:--></a>
<ul class="sub-menu">
	<li id="menu-item-21082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/">HDN</a></li>
	<li id="menu-item-21084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084"><a href="http://latino4u.net/contactenos/"><!--:es-->Latino4u<!--:--></a></li>
</ul>
</li>
<li id="menu-item-21085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/sitios-web/">Miembros del sitio</a>
<ul class="sub-menu">
	<li id="menu-item-39641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641"><a href="http://latino4u.net/columnistas/">Columnistas</a></li>
</ul>
</li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-container"><select id="menu-top-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079 menu-item-depth-0" value="http://latino4u.net/acerca_de_nosotros/">Acerca de nosotros</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080 menu-item-depth-0" value="http://latino4u.net/anunciese/">Anúnciese</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081 menu-item-depth-0" value="http://latino4u.net/suscripcion/">Suscripción</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083 menu-item-depth-0" value="#">Contáctenos</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082 menu-item-depth-1" value="http://www.hdnweb.com/">- HDN</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084 menu-item-depth-1" value="http://latino4u.net/contactenos/">- Latino4u</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085 menu-item-depth-0" value="http://www.hdnweb.com/sitios-web/">Miembros del sitio</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641 menu-item-depth-1" value="http://latino4u.net/columnistas/">- Columnistas</option>

</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://latino4u.net/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> editor@latinonewspaper.net </span>
<?php echo date("d-M-Y")?> | 11-Feb-2021 01:00:40 am</div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://latino4u.net"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/logo.jpg" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><!-- 728 x 90 [iframe] -->
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid349627 = window.pid349627 || rnd;
var plc349627 = window.plc349627 || 0;
var abkw = window.abkw || '';
var absrc = 'http://ab175333.adbutler-meson.com/adserve/;ID=175333;size=728x90;setID=349627;type=iframe;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid349627+';place='+(plc349627++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<ifr'+'ame src="'+absrc+'" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></ifr'+'ame>');
</script></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-primary" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086 menu-item-depth-0" value="http://latino4u.net/category/temas-de-interes/">Temas de Interes</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087 menu-item-depth-0" value="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21088 menu-item-depth-0" value="http://latino4u.net/category/deportes/">Deportes</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090 menu-item-depth-0" value="http://latino4u.net/category/educacion/">Educación</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092 menu-item-depth-0" value="http://latino4u.net/category/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21093 menu-item-depth-0" value="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094 menu-item-depth-0" value="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-primary-1" class="sf-menu"><li id="menu-item-21086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086"><a href="http://latino4u.net/category/temas-de-interes/">Temas de Interes</a></li>
<li id="menu-item-21087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087"><a href="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</a></li>
<li id="menu-item-21088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21088"><a href="http://latino4u.net/category/deportes/">Deportes</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"><a href="http://latino4u.net/category/educacion/">Educación</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092"><a href="http://latino4u.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-21093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21093"><a href="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</a></li>
<li id="menu-item-21094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094"><a href="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</a></li>
</ul><div class="clear"></div></div><div class="random-post" ><a href="http://latino4u.net/los-accesorios-mas-in-para-lucir-muy-cool/" ><i class="icon-random" ></i></a></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://latino4u.net/2020-un-ano-en-que-el-presidente-de-mexico-le-resto-importancia-a-lo-urgente/" >2020, un año en que el presidente de México le restó importancia a lo urgente</a></div><div><a href="http://latino4u.net/trump-4-anos-de/" >Trump 4 años de…?</a></div><div><a href="http://latino4u.net/como-lograr-la-paz-interior/" >¡Como lograr la paz interior!</a></div><div><a href="http://latino4u.net/cambian-las-prioridades-de-detencion-de-ice/" >Cambian las prioridades de detención de ICE</a></div><div><a href="http://latino4u.net/visa-tn-para-ciudadanos-mexicanos-2/" >Visa TN para Ciudadanos Mexicanos</a></div><div><a href="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" >La inmigración se abre paso otra vez</a></div><div><a href="http://latino4u.net/buenos-dias/" >¡Buenos días!</a></div><div><a href="http://latino4u.net/una-cita-romantica-en-casa-este-14-de-febrero/" >Una cita romántica en casa este 14 de febrero!</a></div><div><a href="http://latino4u.net/resfriado-gripe-alergias-o-covid-19/" >Resfriado, gripe, alergias o COVID-19?</a></div><div><a href="http://latino4u.net/la-configuracion-de-iphone-oculta-que-puede-consumir-todo-su-espacio-de-almacenamiento/" >La configuración de iPhone oculta que puede consumir todo su espacio de almacenamiento</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">
            		<div id="post-45166" class="post-45166 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion category-opinion">
	<div class="page-wrapper normal-sidebar single-blog both-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/">La inmigración se abre paso otra vez</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Escrito el </span> <a href="http://latino4u.net/2021/02/10/" >10 Feb 2021</a></div><div class="blog-comment"><span>Comment: Off</span></div><div class="clear"></div></div><div class="blog-content"><div class="blog-media-wrapper gdl-image"><a href="http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/"  ><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/4-La-inmigracion-se-abre-paso-otra-vez-615x440.jpg" alt=""/></a></div><h1>La inmigración se abre paso otra vez</h1><br />
David Torres<br />
<p style="text-align: left">Vaya ironía política la que vive Estados Unidos: apenas hace unos meses, desde la mismísima Casa Blanca emanaban las más crueles políticas migratorias, dictadas con dolor, odio, xenofobia y un racismo tan exasperante que ofendía a la histórica lucha por los derechos civiles.</p><br />
Ahora, en solo un par de semanas, de esa misma Casa Blanca, pero con un nuevo inquilino como Joe Biden, surgen necesarias reivindicaciones en favor de la tradición migratoria de este país.<br />
<br />
El cambio llega en forma de órdenes ejecutivas, como las tres firmadas por el nuevo presidente el 2 de febrero, que se suman a otra decena de iniciativas migratorias de relieve, como la propuesta que signó desde el primer día de su mandato.<br />
<br />
Ese paso se traduce, por ejemplo, en reunificar a las familias que fueron separadas en la frontera sur y el insólito e inexplicable —desde el punto de vista del derecho internacional— programa ‘Quédate en México’, que ha dejado en el total desamparo a miles de familias inmigrantes; así como una “revisión del proceso de naturalización”, además de la erradicación de la mal llamada “carga pública” que ataba de manos sobre todo a los migrantes más vulnerables.<br />
<br />
El nuevo titular del Departamento de Seguridad Nacional (DHS, por sus iniciales en inglés), el cubano-estadounidense Alejandro Mayorkas, tendrá en sus manos una de las funciones más desafiantes de la actual administración.<br />
<br />
Ello, porque a él y a su equipo corresponderá desmantelar la crisis migratoria que generaron Trump y su equipo de asesores más antiinmigrantes y racistas, como Stephen Miller y, en su momento, el supremacista Steve Bannon.<br />
<br />
Pero esta batalla se libra en contextos aún más siniestros que se niegan a desaparecer, como la reorganización de los grupos supremacistas con el aval de un Partido Republicano cuya ideología y principios siguen secuestrados por un ala extremista que aún intenta salvar el pellejo de Donald Trump. un incitador a la insurrección quien trató de dar un golpe de Estado el 6 de enero pasado mediante el ataque al Capitolio por una turba contra su propia democracia.<br />
<br />
A lo anterior, por supuesto, se agrega la tarea número uno de todos los países, que es el combate a la pandemia de COVID-19 y la actual estrategia para el suministro masivo de las vacunas que ya han sido aprobadas por el sector médico internacional.<br />
<br />
Es decir, son tareas paralelas que buscan su acomodo en el momento histórico actual que lamentablemente politiza todo, sin dar mucho margen al sentido común ni al entendimiento humanista que exige ya este Siglo XXI.<br />
<br />
Por lo pronto, Biden ya ha dado los primeros pasos hacia la revisión y posterior solución de la crisis migratoria causada con todo propósito por Trump, quien intenta regresar por sus fueros a la arena política en cuatro años, como si no hubiese sido suficiente el daño que le hizo a su propio país y a sus más cercanos colaboradores.<br />
<br />
Esos primeros pasos, innegablemente, son una nueva visión del fenómeno migratorio, no solo desde el ámbito del nuevo gobierno, sino desde la perspectiva de las propias comunidades migrantes hostilizadas y humilladas hasta no hace mucho tiempo, pero que ahora han dicho basta y que no están dispuestas a permitir el retorno al poder de la intolerancia supremacista.<div class="clear"></div></div> 

<div style="font-size:15px; background-color:#d1d1d1; color:#000; padding-left:15px">
<i class="fa fa-users"></i>David Torres<br /><i class="fa fa-desktop"></i><a href="mailto:wleon@latinonewspaper.net" style="color:#000;text-decoration:underline">wleon@latinonewspaper.net</a><br /></div>
<p></p></div><div class='about-author-wrapper'><div class='about-author-avartar'><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img4c48b303c44bb-150x150.jpg" width="90" height="90" alt="Wilfredo Leon" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5></div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/&#038;title=La%20inmigración%20se%20abre%20paso%20otra%20vez" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/stumble-upon.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/my-space.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/&#038;title=La%20inmigración%20se%20abre%20paso%20otra%20vez" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/&#038;title=La%20inmigración%20se%20abre%20paso%20otra%20vez" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/&#038;title=La%20inmigración%20se%20abre%20paso%20otra%20vez" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://latino4u.net/la-inmigracion-se-abre-paso-otra-vez/&media=http://latino4u.net/wp-content/uploads/sites/43/2021/02/4-La-inmigracion-se-abre-paso-otra-vez.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Noticia Anterior</div><h3 class="previous-post-title"><a href="http://latino4u.net/biden-prepara-nuevas-medidas-migratorias/" rel="prev">Biden prepara nuevas medidas migratorias</a></h3></div></div><div class="next-post-link"><i class="icon-double-angle-right"></i><div class="adjacent-post-content"><div class="next-post-head">Siguiente Noticia</div><h3 class="next-post-title"><a href="http://latino4u.net/visa-tn-para-ciudadanos-mexicanos-2/" rel="next">Visa TN para Ciudadanos Mexicanos</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"></div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget-categories widget_categories" id="hybrid-categories-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Canales</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><ul class="xoxo categories"><li class="cat-item cat-item-37"><a href="http://latino4u.net/category/america-latina/">América Latina</a></li><li class="cat-item cat-item-38"><a href="http://latino4u.net/category/arte-y-cultura/">Arte y Cultura</a></li><li class="cat-item cat-item-39"><a href="http://latino4u.net/category/automotriz/">Automotríz</a></li><li class="cat-item cat-item-40"><a href="http://latino4u.net/category/bienes-raices/">Bienes Raíces</a></li><li class="cat-item cat-item-72"><a href="http://latino4u.net/category/bienestar-auto-ayuda/">Bienestar / Auto Ayuda</a></li><li class="cat-item cat-item-91"><a href="http://latino4u.net/category/censo-2020/">CENSO 2020</a></li><li class="cat-item cat-item-73"><a href="http://latino4u.net/category/clasificados/">Clasificados</a></li><li class="cat-item cat-item-41"><a href="http://latino4u.net/category/comida/">Comida</a></li><li class="cat-item cat-item-96"><a href="http://latino4u.net/category/daca/">DACA</a></li><li class="cat-item cat-item-42"><a href="http://latino4u.net/category/deportes/">Deportes</a></li><li class="cat-item cat-item-88"><a href="http://latino4u.net/category/dudas-de-inmigracion/">Dudas de Inmigración</a></li><li class="cat-item cat-item-82"><a href="http://latino4u.net/category/economia/">Economía</a></li><li class="cat-item cat-item-78"><a href="http://latino4u.net/category/editorial/">EDITORIAL</a></li><li class="cat-item cat-item-43"><a href="http://latino4u.net/category/educacion/">Educación</a></li><li class="cat-item cat-item-89"><a href="http://latino4u.net/category/empleos/">Empleos</a></li><li class="cat-item cat-item-65"><a href="http://latino4u.net/category/enterate/">ENTERATE</a></li><li class="cat-item cat-item-44"><a href="http://latino4u.net/category/entretenimiento/">Entretenimiento</a></li><li class="cat-item cat-item-45"><a href="http://latino4u.net/category/familia/">Familia</a></li><li class="cat-item cat-item-57"><a href="http://latino4u.net/category/farandula/">Farandula</a></li><li class="cat-item cat-item-58"><a href="http://latino4u.net/category/finanzas/">Finanzas</a></li><li class="cat-item cat-item-34"><a href="http://latino4u.net/category/fotos/">Fotos</a></li><li class="cat-item cat-item-46"><a href="http://latino4u.net/category/gobierno/">Gobierno</a></li><li class="cat-item cat-item-47"><a href="http://latino4u.net/category/inmigracion/">Inmigración</a></li><li class="cat-item cat-item-71"><a href="http://latino4u.net/category/internacional/">Internacional</a></li><li class="cat-item cat-item-77"><a href="http://latino4u.net/category/mes-de-la-herencia-hispana/">Mes de la Herencia Hispana</a></li><li class="cat-item cat-item-75"><a href="http://latino4u.net/category/modatrends/">Moda/Trends</a></li><li class="cat-item cat-item-95"><a href="http://latino4u.net/category/mujer-sin-equipaje/">Mujer Sin Equipaje</a></li><li class="cat-item cat-item-90"><a href="http://latino4u.net/category/navidad/">Navidad</a></li><li class="cat-item cat-item-48"><a href="http://latino4u.net/category/negocios/">Negocios</a></li><li class="cat-item cat-item-93"><a href="http://latino4u.net/category/notas-de-noorani/">Notas de Noorani</a></li><li class="cat-item cat-item-61"><a href="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</a></li><li class="cat-item cat-item-60"><a href="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</a></li><li class="cat-item cat-item-50"><a href="http://latino4u.net/category/noticias-nacionales/">Noticias Nacionales</a></li><li class="cat-item cat-item-59"><a href="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</a></li><li class="cat-item cat-item-63"><a href="http://latino4u.net/category/nuestra-belleza-greenville/">Nuestra Belleza Greenville</a></li><li class="cat-item cat-item-79"><a href="http://latino4u.net/category/nutricion/">Nutrición</a></li><li class="cat-item cat-item-80"><a href="http://latino4u.net/category/opinion/">Opinión</a></li><li class="cat-item cat-item-92"><a href="http://latino4u.net/category/pandemia-de-coronavirus/">Pandemia de Coronavirus</a></li><li class="cat-item cat-item-64"><a href="http://latino4u.net/category/para-ti-mujer/">Para tí Mujer</a></li><li class="cat-item cat-item-87"><a href="http://latino4u.net/category/politica/">Política</a></li><li class="cat-item cat-item-69"><a href="http://latino4u.net/category/portada/">portada</a></li><li class="cat-item cat-item-55"><a href="http://latino4u.net/category/portadas-pasadas/">Portadas Pasadas</a></li><li class="cat-item cat-item-94"><a href="http://latino4u.net/category/querida-ceci/">Querida Ceci</a></li><li class="cat-item cat-item-51"><a href="http://latino4u.net/category/salud/">Salud</a></li><li class="cat-item cat-item-66"><a href="http://latino4u.net/category/slide/">slide</a></li><li class="cat-item cat-item-76"><a href="http://latino4u.net/category/slide/slide-msn/">slide MSN</a></li><li class="cat-item cat-item-70"><a href="http://latino4u.net/category/slide-top/">slide top</a></li><li class="cat-item cat-item-52"><a href="http://latino4u.net/category/tecnologia/">Tecnología</a></li><li class="cat-item cat-item-62"><a href="http://latino4u.net/category/temas-de-interes/">Temas de Interes</a></li><li class="cat-item cat-item-56"><a href="http://latino4u.net/category/tips/">TIPS</a></li><li class="cat-item cat-item-36"><a href="http://latino4u.net/category/titulares/">Titulares</a></li><li class="cat-item cat-item-81"><a href="http://latino4u.net/category/tradiciones/">Tradiciones</a></li><li class="cat-item cat-item-86"><a href="http://latino4u.net/category/tus-taxes/">Tus Taxes</a></li><li class="cat-item cat-item-83"><a href="http://latino4u.net/category/ultima-hora/">Ultima Hora</a></li><li class="cat-item cat-item-53"><a href="http://latino4u.net/category/viajes/">Viajes</a></li><li class="cat-item cat-item-35"><a href="http://latino4u.net/category/videos/">Videos</a></li></ul><!-- .xoxo .categories --></div><div class="custom-sidebar widget_text" id="text-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Radio</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://bigcontact.com/feed-player/latino4u/r:1;t:1001">	<param name="quality" value="best"> <param name="wmode" value="window"><param name="allowScriptAccess" value="always"> <param name="allowFullScreen" value="true"><param name="movie" value="http://bigcontact.com/feed-player/latino4u/r:1;t:1001"></object></div>
		</div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/salud/" title="Salud">Salud</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/resfriado-gripe-alergias-o-covid-19/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/8-Resfriado-gripe-alergias-o-COVID-19-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/resfriado-gripe-alergias-o-covid-19/"> 
								Resfriado, gripe, alergias o COVID-19? 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/09/" >Escrito el  09 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/prisma-health-suspende-vacunas-covid-19-sin-citas/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Prisma-Health-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/prisma-health-suspende-vacunas-covid-19-sin-citas/"> 
								Prisma Health suspende vacunas COVID-19 sin citas 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/09/" >Escrito el  09 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Coronavirus_graphic-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"> 
								El impacto de COVID-19 en SC 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/05/" >Escrito el  05 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/carolina-del-sur-es-el-segundo-menos-seguro-en-la-nacion/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/11/Se-estima-poder-suministrar-50-millones-de-dosis-este-año-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/carolina-del-sur-es-el-segundo-menos-seguro-en-la-nacion/"> 
								Carolina del Sur es el segundo menos seguro en la nación 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/05/" >Escrito el  05 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/aceleran-el-lanzamiento-de-la-vacuna-covid-19/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/11-Aceleran-el-lanzamiento-de-la-vacuna-COVID-19-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/aceleran-el-lanzamiento-de-la-vacuna-covid-19/"> 
								Aceleran el lanzamiento de la vacuna COVID-19 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/03/" >Escrito el  03 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/temas-de-interes/" title="Temas de Interés">Temas de Interés</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/directorio-de-negocios-latinos-latinx-business-directory/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/LATINX-BUSINESS-DIRECTORY-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/directorio-de-negocios-latinos-latinx-business-directory/"> 
								Directorio de Negocios Latinos/Latinx Business Directory 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/15/" >Escrito el  15 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/semana-del-restaurante-en-south-carolina/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/Restaurant-Week-2020-2-1024x389-1-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/semana-del-restaurante-en-south-carolina/"> 
								Semana del Restaurante en South Carolina 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/15/" >Escrito el  15 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/feliz-dia-de-los-tres-reyes-magos/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/Edicion-01-08-2021_compressed-1_page-0001-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/feliz-dia-de-los-tres-reyes-magos/"> 
								Feliz Día de los Tres Reyes Magos 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/06/" >Escrito el  06 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/coquito-puertorriqueno/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/4b-Ingredientes-para-hacer-Coquito-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/coquito-puertorriqueno/"> 
								Coquito Puertorriqueño 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/01/" >Escrito el  01 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/educacion/" title="Educación">Educación</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/cdc-recomienda-no-viajar-para-el-dia-de-accion-de-gracias/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/11/Accion-de-Gracias-con-mascarillas-y-en-casa-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/cdc-recomienda-no-viajar-para-el-dia-de-accion-de-gracias/"> 
								CDC recomienda no viajar para el Día de Acción de Gracias 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/11/20/" >Escrito el  20 Nov 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/seis-escuelas-de-sc-nombradas-como-escuelas-nacionales-blue-ribbon/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/10/Escuelas-Nacionales-Blue-Ribbon-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/seis-escuelas-de-sc-nombradas-como-escuelas-nacionales-blue-ribbon/"> 
								Seis escuelas de SC nombradas como Escuelas Nacionales Blue Ribbon 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/10/05/" >Escrito el  05 Oct 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/a-la-escuela-con-mascarillas/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/08/A-la-escuela-con-mascarillas-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/a-la-escuela-con-mascarillas/"> 
								¡A la escuela con mascarillas! 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/08/06/" >Escrito el  06 Ago 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/reapertura-de-escuelas-como-cuando-y-donde/"> 
								Reapertura de escuelas: cómo, cuándo y dónde? 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/08/05/" >Escrito el  05 Ago 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_execphp" id="execphp-4" >			<div class="execphpwidget"><center><div id="Right"></div></center></div>
		</div><div class="custom-sidebar widget_media_image" id="media_image-2" ><img width="160" height="600" src="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M.jpg" class="image wp-image-43909  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M.jpg 160w, http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" /></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-6" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/pandemia-de-coronavirus/" title="COVID-19">COVID-19</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/resfriado-gripe-alergias-o-covid-19/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/8-Resfriado-gripe-alergias-o-COVID-19-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/resfriado-gripe-alergias-o-covid-19/"> 
								Resfriado, gripe, alergias o COVID-19? 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/09/" >Escrito el  09 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/prisma-health-suspende-vacunas-covid-19-sin-citas/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Prisma-Health-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/prisma-health-suspende-vacunas-covid-19-sin-citas/"> 
								Prisma Health suspende vacunas COVID-19 sin citas 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/09/" >Escrito el  09 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Coronavirus_graphic-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"> 
								El impacto de COVID-19 en SC 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/05/" >Escrito el  05 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-8" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/temas-de-interes/" title="Temas de Interes">Temas de Interes</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/directorio-de-negocios-latinos-latinx-business-directory/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/LATINX-BUSINESS-DIRECTORY-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/directorio-de-negocios-latinos-latinx-business-directory/"> 
								Directorio de Negocios Latinos/Latinx Business Directory 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/15/" >Escrito el  15 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/semana-del-restaurante-en-south-carolina/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/Restaurant-Week-2020-2-1024x389-1-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/semana-del-restaurante-en-south-carolina/"> 
								Semana del Restaurante en South Carolina 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/15/" >Escrito el  15 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/feliz-dia-de-los-tres-reyes-magos/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/Edicion-01-08-2021_compressed-1_page-0001-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/feliz-dia-de-los-tres-reyes-magos/"> 
								Feliz Día de los Tres Reyes Magos 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/01/06/" >Escrito el  06 Ene 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/clasificados/" title="Clasificados">Clasificados</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/48forty-solutions-busca-empleados/"> 
								48Forty Solutions busca empleados 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/12/11/" >Escrito el  11 Dic 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/se-solicitan-empleados-en-coronado-stone/"> 
								Se solicitan empleados en Coronado Stone 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/08/03/" >Escrito el  03 Ago 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/planta-de-fabricacion-de-piedra-esta-contratando-trabajadores/"> 
								Planta de fabricación de piedra está contratando trabajadores. 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/03/11/" >Escrito el  11 Mar 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_media_image" id="media_image-3" ><a href="https://doctorscare.com/" target="_blank" rel="noopener"><img width="300" height="250" src="http://latino4u.net/wp-content/uploads/sites/43/2021/01/DC-Flu-2020-Latino-Banner-Ad-300x250-090920.jpg" class="image wp-image-44968  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="goodlayers-news-widget-3" class="custom-sidebar widget_goodlayers-news-widget"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Noticias Hispanic PR Wire </h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><table><tr><td style='padding-bottom:6px;'> <h4 class='recent-post-widget-title'><a href=/noticiashispanicprwire/acceptance-insurance-lanza-el-sorteo-get-a-smile-give-a-smile-por-100-mil/ >Acceptance Insurance lanza el sorteo "Get A Smile, Give A Smile" por $100 mil</a></h4></td></tr><tr><td style='padding-bottom:6px;'> <h4 class='recent-post-widget-title'><a href=/noticiashispanicprwire/kitchenaid-revela-a-honey-como-el-color-del-2021/ >KitchenAid revela a Honey como el color del 2021</a></h4></td></tr><tr><td style='padding-bottom:6px;'> <h4 class='recent-post-widget-title'><a href=/noticiashispanicprwire/we-are-all-human-y-estrella-hispana-presentan-la-infografia-we-are-latino-at-heart/ >We Are All Human y Estrella Hispana presentan la infografía "We Are Latino At Heart"</a></h4></td></tr><tr><td style='padding-bottom:6px;'> <h4 class='recent-post-widget-title'><a href=/noticiashispanicprwire/salud-publica-recomienda-cuidar-la-salud-dental-desde-la-infancia/ >Salud Pública recomienda cuidar la salud dental desde la infancia</a></h4></td></tr><tr><td style='padding-bottom:6px;'> <h4 class='recent-post-widget-title'><a href=/noticiashispanicprwire/nmb-y-americasa-se-enorgullecen-en-ofrecer-hipotecas-fha-para-beneficiarios-de-daca/ >NMB y Americasa se enorgullecen en ofrecer hipotecas FHA para beneficiarios de DACA</a></h4></td></tr><tr><td style="padding-bottom:6px;"><ul  class="sf-menu sf-js-enabled"><li  class="menu-item"><a  title="Leer m&aacute;s" href="http://latino4u.net/es/hispanicprwire/" style="color:#fff">Leer M&aacute;s</a></li></ul></td></tr></table></div><div class="custom-sidebar widget_execphp" id="execphp-5" >			<div class="execphpwidget"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_300x250_DadCellPhone_M.jpg" width="100%"></div>
		</div><div class="custom-sidebar widget_execphp" id="execphp-3" >			<div class="execphpwidget"><!-- 300 x 250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab175333.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc349626 = window.plc349626 || 0;
document.write('<'+'div id="placement_349626_'+plc349626+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175333, 349626, [300,250], 'placement_349626_'+opt.place, opt); }, opt: { place: plc349626++, keywords: abkw, domain: 'ab175333.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-6" >			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m0!3m2!1sen!2sus!4v1458069378920!6m8!1m7!1sWGs8B-dRw2UAAAQfDaiyGA!2m2!1d34.78307519264958!2d-82.31229382123945!3f258.3806372141027!4f3.6523497420634783!5f0.7820865974627469" width="100%" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		</div><div id="goodlayers-news-widget-3" class="custom-sidebar widget_goodlayers-news-widget"><div class="custom-sidebar-title-wrapper"><a href="http://latino4u.net/category/videos/"><h3 class="custom-sidebar-title gdl-border-x bottom">VIDEO</h3></a><i class="icon-double-angle-right"></i><div class="clear"></div></div><h4 class="recent-post-widget-title"><a href="http://latino4u.net/olga-tanon-luis-enrique-nacho-le-cantan-venezuela/">OLGA TAÑON, LUIS ENRIQUE Y NACHO LE CANTAN A VENEZUELA</a></h4><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/7Zfh2wMkJ2I?wmode=transparent" width="300" height="300" ></iframe></div></div><div class="custom-sidebar wp_forecast_widget" id="wp-forecast-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Cima</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Mauldin, SC</div>
<div>febrero 11, 2021, 1:00 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cubierto' width='64' height='40' />
<br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-NE.png' alt='NE' width='48' height='48' />
</div><div class='wp-forecast-curr-right'><div>Cubierto<br/>11&deg;C</div><div class="wp-forecast-wind-right">2 m/s</div>
</div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 10&deg;C</div>
<div>Presión: 1020 mb</div>
<div>Humedad: 93%</div>
<div>Viento: 2 m/s NE</div>
<div>Ráfagas: 2 m/s</div>
<div>Indice UV: 0</div>
<div>Salida del sol: 7:18 am</div>
<div>Puesta de sol: 6:09 pm</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión febrero 12, 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/12.gif' alt='Chubasco' width='64' height='40' /><br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-NE.png' alt='NE' width='48' height='48' />

</div>
<div class='wp-forecast-fc-right'><div>Chubasco</div><div>6&deg;C</div><div>Viento: 3 m/s NE</div><div>Ráfagas: 4 m/s</div>
<div>Índice UV máximo: 1</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión febrero 13, 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/18.gif' alt='Lluvia' width='64' height='40' /><br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-NE.png' alt='NE' width='48' height='48' />

</div>
<div class='wp-forecast-fc-right'><div>Lluvia</div><div>5&deg;C</div><div>Viento: 3 m/s NE</div><div>Ráfagas: 4 m/s</div>
<div>Índice UV máximo: 1</div>
</div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div class="custom-sidebar widget_hprwnews-posrtada-widget" id="hprwnews-posrtada-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Edici&oacute;n Impresa </h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>		                <div class="video-widget1-1"><a href="" target="_blank" title="edici&oacute;n impresa"><center><img width="659" height="807" src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Portada-Periodico-Latino-2-12-21.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Portada-Periodico-Latino-2-12-21.png 659w, http://latino4u.net/wp-content/uploads/sites/43/2021/02/Portada-Periodico-Latino-2-12-21-245x300.png 245w" sizes="(max-width: 659px) 100vw, 659px" /></center></a></div>        	
		</div><div class="custom-sidebar widget_rpswidget" id="rpswidget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Galería</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><!--Automatic Image Slider w/ CSS & jQuery with some customization--><script type="text/javascript">
	$j = jQuery.noConflict();
	$j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");
	
	$j(".slide").css({"width" : 300});
	$j("#rps .window").css({"width" : 300});
	$j("#rps .window").css({"height" : 250});

	$j("#rps .col").css({"width" : 298});
	$j("#rps .col").css({"height" : 246});
	$j("#rps .col p.post-title span").css({"color" : "#ef4534"});
	$j("#rps .post-date").css({"top" : 230});
	$j("#rps .post-date").css({"width" : 288});var imageWidth = $j("#rps .window").width();
	//var imageSum = $j("#rps .slider div").size();
	var imageReelWidth = imageWidth * 5;
	
	//Adjust the image reel to its new size
	$j("#rps .slider").css({"width" : imageReelWidth});

	//Paging + Slider Function
	rotate = function(){	
		var triggerID = $active.attr("rel") - 1; //Get number of times to slide
		//alert(triggerID);
		var sliderPosition = triggerID * imageWidth; //Determines the distance the image reel needs to slide

		$j("#rps .paging a").removeClass("active"); 
		$active.addClass("active");
		
		//Slider Animation
		$j("#rps .slider").stop(true,false).animate({ 
			left: -sliderPosition
		}, 500 );
	}; 
	var play;
	//Rotation + Timing Event
	rotateSwitch = function(){		
		play = setInterval(function(){ //Set timer - this will repeat itself every 3 seconds
			$active = $j("#rps .paging a.active").next();
			if ( $active.length === 0) { //If paging reaches the end...
				$active = $j("#rps .paging a:first"); //go back to first
			}
			rotate(); //Trigger the paging and slider function
		}, 7000);
	};
	
	rotateSwitch(); //Run function on launch
	
	//On Hover
	$j("#rps .slider a").hover(function() {
		clearInterval(play); //Stop the rotation
	}, function() {
		rotateSwitch(); //Resume rotation
	});	
	
	//On Click
	$j("#rps .paging a").click(function() {	
		$active = $j(this); //Activate the clicked paging
		//Reset Timer
		clearInterval(play); //Stop the rotation
		rotate(); //Trigger rotation immediately
		rotateSwitch(); // Resume rotation
		return false; //Prevent browser jump to link anchor
	});	
});

</script><div id="rps">
            <div class="window">	
                <div class="slider"><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/22do-festival-internacional-columbia/"><span>22do Festival Internacional de Columbia</span></a></p><p class="slider-content-img"><a href="http://latino4u.net/22do-festival-internacional-columbia/"><center><img src="/wp-content/uploads/sites/43/2017/04/Collage-288x196.jpg" alt="22do Festival Internacional de Columbia" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/aham-celebra-la-fiesta/"><span>AHAM celebra LA FIESTA</span></a></p><p class="slider-content-img"><a href="http://latino4u.net/aham-celebra-la-fiesta/"><center><img src="/wp-content/uploads/sites/43/2016/04/La-emotiva-música-flamenca-puso-el-ambiente-festivo-288x196.jpg" alt="AHAM celebra LA FIESTA" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/evento-multicultural-en-la-camara-de-comercio-de-greenville-auspiciado-por-comite-hispano/"><span><!--:es-->Evento Multicultural en la Cámara de Comercio de Greenville auspiciado por Comité Hispano.<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/evento-multicultural-en-la-camara-de-comercio-de-greenville-auspiciado-por-comite-hispano/"><center><img src="/wp-content/uploads/sites/43/2016/03/PHOTOS-0060-288x196.jpg" alt="<!--:es-->Evento Multicultural en la Cámara de Comercio de Greenville auspiciado por Comité Hispano.<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/festival-internacional-2/"><span><!--:es-->FESTIVAL INTERNACIONAL<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/festival-internacional-2/"><center><img src="/wp-content/uploads/sites/43/2015/06/galeria/G_497-288x196.jpg" alt="<!--:es-->FESTIVAL INTERNACIONAL<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/fast-4-families/"><span><!--:es-->Fast 4 Families<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/fast-4-families/"><center><img src="/wp-content/uploads/sites/43/2015/06/galeria/G_433-288x196.jpg" alt="<!--:es-->Fast 4 Families<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div>
                </div>
            </div>
            <div class="paging"><a href="#" rel="1">&bull;</a><a href="#" rel="2">&bull;</a><a href="#" rel="3">&bull;</a><a href="#" rel="4">&bull;</a><a href="#" rel="5">&bull;</a></div>
        </div><div class="rps-clr"></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-2" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECIENTE</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTARIOS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/2020-un-ano-en-que-el-presidente-de-mexico-le-resto-importancia-a-lo-urgente/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/El-presidente-de-Mexico-Andres-Manuel-Lopez-Obrador-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/2020-un-ano-en-que-el-presidente-de-mexico-le-resto-importancia-a-lo-urgente/"> 
									2020, un año en que el presidente de México le restó importancia a lo urgente 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/02/10/" >Escrito el  10 Feb 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/trump-4-anos-de/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Juan-Carlos-Valderrama-Trump-4-Anos-de...-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/trump-4-anos-de/"> 
									Trump 4 años de…? 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/02/10/" >Escrito el  10 Feb 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/como-lograr-la-paz-interior/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/13-QUERIDA-CECI-La-paz-Interior-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/como-lograr-la-paz-interior/"> 
									¡Como lograr la paz interior! 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/02/10/" >Escrito el  10 Feb 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/cambian-las-prioridades-de-detencion-de-ice/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/6-Cambian-las-prioridades-de-detencion-de-ICE-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/cambian-las-prioridades-de-detencion-de-ice/"> 
									Cambian las prioridades de detención de ICE 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/02/10/" >Escrito el  10 Feb 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
												
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/rugby-subacuatico-impacta-en-greenville/"> 
									<!--:es-->RUGBY SUBACUATICO IMPACTA EN GREENVILLE<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2007/09/06/" >Escrito el  06 Sep 2007</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/inicia-liguilla-de-liga-de-futbol-union-latina/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/06/08/9760_1-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/inicia-liguilla-de-liga-de-futbol-union-latina/"> 
									<!--:es-->INICIA LIGUILLA DE LIGA DE FUTBOL UNION LATINA.<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2013/06/14/" >Escrito el  14 Jun 2013</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/lo-acusan-de-abuso-sexual/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/06/10/11493_1-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/lo-acusan-de-abuso-sexual/"> 
									<!--:es-->LO ACUSAN DE ABUSO SEXUAL<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2015/02/13/" >Escrito el  13 Feb 2015</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
												
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/la-unesco-rinde-homenaje-a-pablo-neruda/"> 
									<!--:es-->La Unesco rinde homenaje a Pablo Neruda<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2004/04/05/" >Escrito el  05 Abr 2004</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"></div></div></div><div class="clear"></div></div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/noticias-lowcountry/" title="Noticias Lowcountry">Noticias Lowcountry</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/que-es-un-vortice-polar-y-por-que-podria-cubrir-todo-eeuu-de-frio-esta-semana/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Polar-Vortex-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/que-es-un-vortice-polar-y-por-que-podria-cubrir-todo-eeuu-de-frio-esta-semana/"> 
								Qué es un vórtice polar y por qué podría cubrir todo EEUU de frío esta semana? 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/08/" >Escrito el  08 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Coronavirus_graphic-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/el-impacto-de-covid-19-en-sc/"> 
								El impacto de COVID-19 en SC 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/05/" >Escrito el  05 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/estatus-legal-permanente-para-daca/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/DACA-Here-to-Stay-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/estatus-legal-permanente-para-daca/"> 
								Estatus legal permanente para DACA 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/04/" >Escrito el  04 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/aceleran-el-lanzamiento-de-la-vacuna-covid-19/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/11-Aceleran-el-lanzamiento-de-la-vacuna-COVID-19-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/aceleran-el-lanzamiento-de-la-vacuna-covid-19/"> 
								Aceleran el lanzamiento de la vacuna COVID-19 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/03/" >Escrito el  03 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget-nav-menu widget_nav_menu" id="hybrid-nav-menu-2" ><h3 class="custom-sidebar-title">Navegación</h3><div class="menu-top-container"><ul id="menu-top-2" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079"><a href="http://latino4u.net/acerca_de_nosotros/"><!--:es-->Acerca de nosotros<!--:--></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080"><a href="http://latino4u.net/anunciese/">Anúnciese</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081"><a href="http://latino4u.net/suscripcion/"><!--:es-->Suscripción<!--:--></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083"><a href="#"><!--:es-->Contáctenos<!--:--></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/">HDN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084"><a href="http://latino4u.net/contactenos/"><!--:es-->Latino4u<!--:--></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/sitios-web/">Miembros del sitio</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641"><a href="http://latino4u.net/columnistas/">Columnistas</a></li></ul></li></ul></div></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_author_avatars" id="author_avatars-2" ><h3 class="custom-sidebar-title">Columnistas</h3><div class="author-list"><div class="user with-name name-group-0-d name-group-1-d name-group-last-c user-344" style=""><a href="http://latino4u.net/author/daniel-d-christmann/" title="Daniel D Christmann"><span class="avatar"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img5228deee4752d-150x150.jpg" width="50" height="50" alt="Daniel D Christmann" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" style=""  /></span><span class="name">Daniel D Christmann</span></a></div><div class="user with-name name-group-0-d name-group-1-f name-group-2-m name-group-last-p user-346" style=""><a href="http://latino4u.net/author/dra-flor-maria-puyo/" title="Dra. Flor Maria Puyo"><span class="avatar"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img418a6ace0001e-150x150.jpg" width="50" height="50" alt="Dra. Flor Maria Puyo" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" style=""  /></span><span class="name">Dra. Flor Maria Puyo</span></a></div><div class="user with-name name-group-0-q name-group-last-c user-343" style=""><a href="http://latino4u.net/author/querida-ceci/" title="Querida Ceci"><span class="avatar"><img src="http://1.gravatar.com/avatar/d491876ab04021d236210212fe2c940c?s=50&#038;d=mm&#038;r=g" width="50" height="50" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" alt="avatar for Querida Ceci"  style=""  /></span><span class="name">Querida Ceci</span></a></div><div class="user with-name name-group-0-w name-group-last-l user-345" style=""><a href="http://latino4u.net/author/wilfredo-leon/" title="Wilfredo Leon"><span class="avatar"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img4c48b303c44bb-150x150.jpg" width="50" height="50" alt="Wilfredo Leon" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" style=""  /></span><span class="name">Wilfredo Leon</span></a></div></div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget-tags widget_tag_cloud" id="hybrid-tags-2" ><h3 class="custom-sidebar-title">Etiquetas</h3><p class="term-cloud category-cloud post_tag-cloud"><a href="http://latino4u.net/category/america-latina/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 14.78527607362pt;" aria-label="América Latina (555 topics)">América Latina</a> <a href="http://latino4u.net/category/automotriz/" class="tag-cloud-link tag-link-39 tag-link-position-2" style="font-size: 8pt;" aria-label="Automotríz (91 topics)">Automotríz</a> <a href="http://latino4u.net/category/bienestar-auto-ayuda/" class="tag-cloud-link tag-link-72 tag-link-position-3" style="font-size: 8pt;" aria-label="Bienestar / Auto Ayuda (91 topics)">Bienestar / Auto Ayuda</a> <a href="http://latino4u.net/category/deportes/" class="tag-cloud-link tag-link-42 tag-link-position-4" style="font-size: 22pt;" aria-label="Deportes (3.882 topics)">Deportes</a> <a href="http://latino4u.net/category/educacion/" class="tag-cloud-link tag-link-43 tag-link-position-5" style="font-size: 14.01226993865pt;" aria-label="Educación (452 topics)">Educación</a> <a href="http://latino4u.net/category/enterate/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 12.466257668712pt;" aria-label="ENTERATE (299 topics)">ENTERATE</a> <a href="http://latino4u.net/category/entretenimiento/" class="tag-cloud-link tag-link-44 tag-link-position-7" style="font-size: 10.576687116564pt;" aria-label="Entretenimiento (183 topics)">Entretenimiento</a> <a href="http://latino4u.net/category/familia/" class="tag-cloud-link tag-link-45 tag-link-position-8" style="font-size: 9.8895705521472pt;" aria-label="Familia (150 topics)">Familia</a> <a href="http://latino4u.net/category/farandula/" class="tag-cloud-link tag-link-57 tag-link-position-9" style="font-size: 10.233128834356pt;" aria-label="Farandula (166 topics)">Farandula</a> <a href="http://latino4u.net/category/finanzas/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 10.748466257669pt;" aria-label="Finanzas (191 topics)">Finanzas</a> <a href="http://latino4u.net/category/gobierno/" class="tag-cloud-link tag-link-46 tag-link-position-11" style="font-size: 9.8895705521472pt;" aria-label="Gobierno (152 topics)">Gobierno</a> <a href="http://latino4u.net/category/inmigracion/" class="tag-cloud-link tag-link-47 tag-link-position-12" style="font-size: 17.705521472393pt;" aria-label="Inmigración (1.242 topics)">Inmigración</a> <a href="http://latino4u.net/category/internacional/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 8.2576687116564pt;" aria-label="Internacional (97 topics)">Internacional</a> <a href="http://latino4u.net/category/noticias-lowcountry/" class="tag-cloud-link tag-link-61 tag-link-position-14" style="font-size: 12.895705521472pt;" aria-label="Noticias Lowcountry (335 topics)">Noticias Lowcountry</a> <a href="http://latino4u.net/category/noticias-midlands/" class="tag-cloud-link tag-link-60 tag-link-position-15" style="font-size: 14.269938650307pt;" aria-label="Noticias Midlands (490 topics)">Noticias Midlands</a> <a href="http://latino4u.net/category/noticias-nacionales/" class="tag-cloud-link tag-link-50 tag-link-position-16" style="font-size: 16.41717791411pt;" aria-label="Noticias Nacionales (867 topics)">Noticias Nacionales</a> <a href="http://latino4u.net/category/noticias-upstate/" class="tag-cloud-link tag-link-59 tag-link-position-17" style="font-size: 18.650306748466pt;" aria-label="Noticias Upstate (1.585 topics)">Noticias Upstate</a> <a href="http://latino4u.net/category/opinion/" class="tag-cloud-link tag-link-80 tag-link-position-18" style="font-size: 8.2576687116564pt;" aria-label="Opinión (97 topics)">Opinión</a> <a href="http://latino4u.net/category/para-ti-mujer/" class="tag-cloud-link tag-link-64 tag-link-position-19" style="font-size: 15.128834355828pt;" aria-label="Para tí Mujer (612 topics)">Para tí Mujer</a> <a href="http://latino4u.net/category/portada/" class="tag-cloud-link tag-link-69 tag-link-position-20" style="font-size: 9.7177914110429pt;" aria-label="portada (143 topics)">portada</a> <a href="http://latino4u.net/category/salud/" class="tag-cloud-link tag-link-51 tag-link-position-21" style="font-size: 15.558282208589pt;" aria-label="Salud (694 topics)">Salud</a> <a href="http://latino4u.net/category/slide/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 15.472392638037pt;" aria-label="slide (673 topics)">slide</a> <a href="http://latino4u.net/category/slide-top/" class="tag-cloud-link tag-link-70 tag-link-position-23" style="font-size: 12.036809815951pt;" aria-label="slide top (268 topics)">slide top</a> <a href="http://latino4u.net/category/tecnologia/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 14.613496932515pt;" aria-label="Tecnología (539 topics)">Tecnología</a> <a href="http://latino4u.net/category/temas-de-interes/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 14.01226993865pt;" aria-label="Temas de Interes (458 topics)">Temas de Interes</a></p></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_text" id="text-5" ><h3 class="custom-sidebar-title">CONTACTO</h3>			<div class="textwidget">303 N. Main Street Ste. A Mauldin, SC 29662 <br/>
Tel:(864) 627 1945<br/>
Fax:(864) 469 0121<br/>
PO Box 522, Mauldin, SC 29662<br/>
editor@latinonewspaper.net</div>
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
															</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	<div style="clear:both; width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Newsletter Manager" href="http://xyzscripts.com/wordpress-plugins/newsletter-manager/" >Newsletter</a>	 Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/latino4u.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/latino4u.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/supersub.js?ver=1.0' id='supersub-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?ver=1.0' id='hover-intent-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?ver=1.0' id='easing-js'></script>
<script type='text/javascript' id='fancybox-js-extra'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?ver=1.0' id='fancybox-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?ver=1.0' id='gdl-scripts-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/marquee.js?ver=1.0' id='marquee-js'></script>
<script type='text/javascript' id='flex-slider-js-extra'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?ver=1.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/gdl-tab-widget.js?ver=1.0' id='gdl-tab-widget-js'></script>
<div id="fb-root"></div>   <script type="text/javascript">
    jQuery(function() {
      jQuery("#Middle").html('<img src="http://latino4u.net/wp-content/uploads/brandpoint2.jpg" />');
    });
      
</script>  
</body>
</html>