<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
	<!-- Basic Page Needs
  ================================================== -->
	<meta charset="UTF-8" />
	<title>latino 4u   &raquo; Los JJOO de Tokyo 2020 serán seguros pese al virus</title>
	<meta name="google-site-verification" content="ut8r1E4yzGkQN7fQHaKqPnAXON6VG1F6EO4pJA_L1sk" /><meta name="msvalidate.01" content="1EAC3441D56E13208507854B0F346D9E" />
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- CSS
  ================================================== -->
				<meta name="viewport" content="width=device-width, user-scalable=no">
		
	<!--[if IE 7]>
		<link rel="stylesheet" href="http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/ie7-style.css" /> 
		<link rel="stylesheet" href="http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> 
	<![endif]-->	
	
	<link rel="shortcut icon" href="http://latino4u.net/wp-content/uploads/sites/43/2015/06/sml80.jpg" type="image/x-icon" /><meta property="og:image" content="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Primer-ministro-japones-150x150.jpg"/><link rel="stylesheet" id="wp-forecast-css" href="http://latino4u.net/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='max-image-preview:large' />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="latino 4u &raquo; Feed" href="http://latino4u.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/latino4u.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wow-style-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wow-foundation-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/foundation-responsive.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/style-custom43.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Google-Font-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3An%2Ci%2Cb%2Cbi&#038;subset=latin&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://latino4u.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://latino4u.net/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://latino4u.net/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://latino4u.net/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://latino4u.net/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://latino4u.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tell-a-friend-popup-form-css'  href='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/css/widget.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://latino4u.net/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://latino4u.net/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://latino4u.net/wp-content/plugins/recent-posts-slider/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/superfish.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/fancybox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/jquery.fancybox-thumbs.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/font-awesome/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-slider-css'  href='http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/flexslider.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-form.js?ver=5.7.2' id='tell-a-friend-form-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/wp-tell-a-friend-popup-form/tell-a-friend-popup.js?ver=5.7.2' id='tell-a-friend-popup-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5f089421ad0b8f0019e2b096' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.fitvids.js?ver=1.0' id='fitvids-js'></script>
<link rel="https://api.w.org/" href="http://latino4u.net/wp-json/" /><link rel="alternate" type="application/json" href="http://latino4u.net/wp-json/wp/v2/posts/47439" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://latino4u.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://latino4u.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" />
<link rel='shortlink' href='http://latino4u.net/?p=47439' />
<link rel="alternate" type="application/json+oembed" href="http://latino4u.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatino4u.net%2Flos-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://latino4u.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flatino4u.net%2Flos-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css" media="screen"></style>	
<!--[if lt IE 9]>
<style type="text/css">
	body{ min-width: 1180px; }
	div.shortcode-dropcap.circle,
	div.anythingSlider .anythingControls ul a, .flex-control-nav li a, 
	.nivo-controlNav a, ls-bottom-slidebuttons a{
		z-index: 1000;
		position: relative;
		behavior: url(http://latino4u.net/wp-content/themes/worldwide-v1-02/stylesheet/ie-fix/PIE.php);
	}

	ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; }
	
		
</style>
<![endif]-->
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-2327644-8', 'auto');
			ga('send', 'pageview');
	})();
</script>
<link rel="amphtml" href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/amp/"><meta property="og:site_name" content="latino 4u" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" />
<meta property="og:title" content="Los JJOO de Tokyo 2020 serán seguros pese al virus" />
<meta property="og:description" content="Los JJOO de Tokyo 2020 serán seguros pese al virus Primer ministro japonés lo afirma El primer ministro de Japón, Yoshihide Suga, señaló que es posible celebrar los Juegos Olímpicos pese a emergencia sanitaria. El primer ministro de Japón, Yoshihide Suga, insistió en que es posible celebrar &quot;unos Juegos Olímpicos de Tokio seguros&quot; pese a la extensión de la emergencia sanitaria a más regiones niponas por el repunte de coronavirus y al rechazo de ciudadanos y profesionales médicos al evento deportivo. El mandatario nipón se pronunció así en rueda de prensa al anunciar una nueva ampliación del estado de emergencia sanitaria por coronavirus, que afectará a tres prefecturas adicionales además de las seis donde ya está vigente esta medida excepcional, entre ellas Tokio. La emergencia sanitaria conlleva mayores restricciones para tratar de frenar al virus y cubre a las regiones más pobladas del país, que se ven afectadas por una cuarta ola de contagios de covid-19 que está dejando cifras récord de infecciones en algunas de ellas y saturando sus sistemas sanitarios. Suga afirmó que es &quot;responsabilidad&quot; de Japón tomar las medidas necesarias para garantizar la seguridad de atletas y de ciudadanos nipones después de que el Comité Olímpico Internacional &quot;haya decidido celebrar los Juegos Olímpicos en julio&quot;, al ser preguntado por la viabilidad del evento deportivo dada la situación actual en Japón. &quot;Creo que es posible realizar los Juegos de forma segura tomando estas medidas para proteger la vida y la salud del pueblo, así que seguiremos llevando al cabo los preparativos&quot;, añadió Suga cuando restan menos de dos meses y medio para la cita olímpica. En cuanto al rechazo popular a los Juegos y a los llamamientos en contra de su celebración por parte de profesionales médicos, Suga dijo &quot;ser consciente de que hay varias opiniones&quot; sobre el evento, y añadió que su prioridad es &quot;frenar la expansión de los contagios para proteger la vida y la salud del pueblo&quot;. El primer ministro nipón también señaló que el comité organizador &quot;se está coordinando para disponer de médicos para Tokio 2020 sin que eso afecte al sistema sanitario local&quot;, después de que varias prefecturas colindantes con la capital se hayan negado a reservar plazas hospitalarias para atletas participantes en los JJOO. Suga anunció asimismo que el país ha reservado 25 millones adicionales de dosis de vacunas de Pfizer y prometió &quot;acelerar&quot; la vacunación de su población, de la cual solo se ha inoculado a un 4,3 %. Las prefecturas de Hokkaido, Okayama e Hiroshima son las que se sumarán desde este domingo y hasta el 31 de mayo a la emergencia sanitaria, una medida que ya está vigente en otras seis zonas del país: Tokio, Osaka, Kioto, Hyogo, Aichi y Fukuoka. Los casos de covid han aumentado en todo el archipiélago en las últimas semanas y el número de pacientes graves con necesidad de asistencia respiratoria se sitúa en máximos (1.214), mientras crece la preocupación por la propagación de nuevas cepas del virus, lo que ha llevado a Japón a endurecer aún más sus restricciones fronterizas. &nbsp;" />
<meta property="og:image" content="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Primer-ministro-japones.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="225" />
<meta property="article:published_time" content="2021-05-14T14:11:42+00:00" />
<meta property="article:modified_time" content="2021-05-14T14:11:42+00:00" />
<meta property="article:author" content="http://latino4u.net/author/vivianapulgarin/" />
<meta property="article:section" content="Deportes" />
		<style type="text/css" id="wp-custom-css">
			#media_image-2 {text-align:center}		</style>
		   
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4249085147028401",
enable_page_level_ads: true
});
</script> 


</head>
<body class="post-template-default single single-post postid-47439 single-format-standard">

<div class="body-outer-wrapper">
	<div class="body-wrapper">
		<div class="header-outer-wrapper">
			<!-- top navigation -->
							<div class="top-navigation-wrapper boxed-style">
					<div class="top-navigation-container container">
						<div class="top-navigation-left"><div class="top-superfish-wrapper" id="top-superfish-wrapper" ><ul id="menu-top" class="top-menu"><li id="menu-item-21079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079"><a href="http://latino4u.net/acerca_de_nosotros/"><!--:es-->Acerca de nosotros<!--:--></a></li>
<li id="menu-item-21080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080"><a href="http://latino4u.net/anunciese/">Anúnciese</a></li>
<li id="menu-item-21081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081"><a href="http://latino4u.net/suscripcion/"><!--:es-->Suscripción<!--:--></a></li>
<li id="menu-item-21083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083"><a href="#"><!--:es-->Contáctenos<!--:--></a>
<ul class="sub-menu">
	<li id="menu-item-21082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/">HDN</a></li>
	<li id="menu-item-21084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084"><a href="http://latino4u.net/contactenos/"><!--:es-->Latino4u<!--:--></a></li>
</ul>
</li>
<li id="menu-item-21085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/sitios-web/">Miembros del sitio</a>
<ul class="sub-menu">
	<li id="menu-item-39641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641"><a href="http://latino4u.net/columnistas/">Columnistas</a></li>
</ul>
</li>
</ul><div class="clear"></div></div><div class="top-responsive-wrapper" ><div class="menu-top-container"><select id="menu-top-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Top Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079 menu-item-depth-0" value="http://latino4u.net/acerca_de_nosotros/">Acerca de nosotros</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080 menu-item-depth-0" value="http://latino4u.net/anunciese/">Anúnciese</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081 menu-item-depth-0" value="http://latino4u.net/suscripcion/">Suscripción</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083 menu-item-depth-0" value="#">Contáctenos</option>	<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082 menu-item-depth-1" value="http://www.hdnweb.com/">- HDN</option>
	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084 menu-item-depth-1" value="http://latino4u.net/contactenos/">- Latino4u</option>

<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085 menu-item-depth-0" value="http://www.hdnweb.com/sitios-web/">Miembros del sitio</option>	<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641 menu-item-depth-1" value="http://latino4u.net/columnistas/">- Columnistas</option>

</select></div></div></div><div class="top-navigation-right"><div class="top-search-wrapper">								<div class="gdl-search-form">
									<form method="get" id="searchform" action="http://latino4u.net/">
										<input type="submit" id="searchsubmit" value="" />
										<div class="search-text" id="search-text">
											<input type="text" value="" name="s" id="s" autocomplete="off" data-default="" />
										</div>
										<div class="clear"></div>
									</form>
								</div>
								</div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"></div></div><div class="top-navigation-right-text"><span style="font-size: 12px; font-weight: bold; color: #ffffff;">
<i class="gdl-icon-shortcode icon-envelope-alt" style="color:ffffff;font-size:13px;"></i> editor@latinonewspaper.net </span>
<?php echo date("d-M-Y")?> | 15-May-2021 12:20:11 am</div></div>						<div class="clear"></div>
					</div>
				</div> <!-- top navigation wrapper -->
						
			<div class="header-wrapper boxed-style">
				<div class="header-container container">
					<!-- Get Logo -->
					<div class="logo-wrapper">
						<a href="http://latino4u.net"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/logo.jpg" alt=""/></a>					</div>
					
					<!-- Right Banner Area -->
					<div class="header-right-banner-wrapper">
					<div class="header-banner-image" ><!-- 728 x 90 [iframe] -->
<script type="text/javascript">
var rnd = window.rnd || Math.floor(Math.random()*10e6);
var pid349627 = window.pid349627 || rnd;
var plc349627 = window.plc349627 || 0;
var abkw = window.abkw || '';
var absrc = 'http://ab175333.adbutler-meson.com/adserve/;ID=175333;size=728x90;setID=349627;type=iframe;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid349627+';place='+(plc349627++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
document.write('<ifr'+'ame src="'+absrc+'" width="728" height="90" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></ifr'+'ame>');
</script></div>					</div>
					<div class="clear"></div>		
				</div> <!-- header container -->
			</div> <!-- header wrapper -->
			
			<!-- Navigation -->
			<div class="gdl-navigation-wrapper boxed-style">
				<div class="responsive-menu-wrapper"><select id="menu-primary" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086 menu-item-depth-0" value="http://latino4u.net/category/temas-de-interes/">Temas de Interes</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087 menu-item-depth-0" value="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21088 menu-item-depth-0" value="http://latino4u.net/category/deportes/">Deportes</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090 menu-item-depth-0" value="http://latino4u.net/category/educacion/">Educación</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092 menu-item-depth-0" value="http://latino4u.net/category/tecnologia/">Tecnología</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21093 menu-item-depth-0" value="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094 menu-item-depth-0" value="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</option>
</select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper" ><ul id="menu-primary-1" class="sf-menu"><li id="menu-item-21086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21086"><a href="http://latino4u.net/category/temas-de-interes/">Temas de Interes</a></li>
<li id="menu-item-21087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21087"><a href="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</a></li>
<li id="menu-item-21088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21088"><a href="http://latino4u.net/category/deportes/">Deportes</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21090"><a href="http://latino4u.net/category/educacion/">Educación</a></li>
<li id="menu-item-21092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21092"><a href="http://latino4u.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-21093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21093"><a href="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</a></li>
<li id="menu-item-21094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21094"><a href="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</a></li>
</ul><div class="clear"></div></div><div class="random-post" ><a href="http://latino4u.net/lucces-camara-accion-51/" ><i class="icon-random" ></i></a></div><div class="clear"></div></div><div class="header-top-marquee" ><div class="marquee-head">BREAKING NEWS</div><div class="marquee-wrapper"><div class="marquee" id="marquee"><div><a href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" >Los JJOO de Tokyo 2020 serán seguros pese al virus</a></div><div><a href="http://latino4u.net/47435-2/" >EL ESTADIO AZTECA REABRE SUS PUERTAS</a></div><div><a href="http://latino4u.net/colonial-pipeline-pago-cinco-millones-de-dolares-de-rescate-a-los-hackers/" >Colonial Pipeline pagó cinco millones de dólares de rescate a los &#8216;hackers&#8217;</a></div><div><a href="http://latino4u.net/caen-las-peticiones-de-subsidio-por-desempleo/" >Caen las peticiones de subsidio por desempleo</a></div><div><a href="http://latino4u.net/estudiantes-universitarios-indocumentados-recibiran-ayuda/" >Estudiantes universitarios indocumentados recibirán ayuda</a></div><div><a href="http://latino4u.net/las-nuevas-condiciones-de-uso-de-whatsapp/" >Las nuevas condiciones de uso de WhatsApp</a></div><div><a href="http://latino4u.net/amor-a-primera-vista-4/" >Amor a primera vista</a></div><div><a href="http://latino4u.net/presionan-al-gobierno-de-biden-a-cambiar-su-politica-migratoria-en-la-frontera/" >Presionan al gobierno de Biden a cambiar su política migratoria en la frontera</a></div><div><a href="http://latino4u.net/ohio-sorteara-un-millon-de-dolares-semanal/" >Ohio sorteará un millón de dólares semanal</a></div><div><a href="http://latino4u.net/habian-sido-secuestradas-en-mexico-con-su-madre/" >Habían sido secuestradas en México con su madre…</a></div></div><div class="clear"></div></div></div>				<div class="clear"></div>
			</div>	<!-- navigation-wrapper -->		
			
		</div> <!-- header outer wrapper -->
				<div class="content-outer-wrapper">
			<div class="content-wrapper container main ">
            		<div id="post-47439" class="post-47439 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	<div class="page-wrapper normal-sidebar single-blog both-sidebar">
		<div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-both-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 nine columns"><div class="blog-content-wrapper"><div class="gdl-blog-full" ><h1 class="blog-title"><a href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/">Los JJOO de Tokyo 2020 serán seguros pese al virus</a></h1><h2 class="blog-title" style="font-size:20px">Primer ministro japonés lo afirma</h2><div class="blog-info-wrapper gdl-item-border"><div class="blog-date"><span class="head">Escrito el </span> <a href="http://latino4u.net/2021/05/14/" >14 May 2021</a></div><div class="blog-comment"><span>Comment: Off</span></div><div class="clear"></div></div><div class="blog-content"><div class="blog-media-wrapper gdl-image"><a href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/"  ><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Primer-ministro-japones-615x440.jpg" alt=""/></a></div><h1><strong>Los JJOO de Tokyo 2020 serán seguros pese al virus</strong></h1><br />
<h2><strong>Primer ministro japonés lo afirma </strong></h2><br />
El primer ministro de Japón, Yoshihide Suga, señaló que es posible celebrar los Juegos Olímpicos pese a emergencia sanitaria.<br />
<br />
El primer ministro de Japón, Yoshihide Suga, insistió en que es posible celebrar "unos Juegos Olímpicos de Tokio seguros" pese a la extensión de la emergencia sanitaria a más regiones niponas por el repunte de coronavirus y al rechazo de ciudadanos y profesionales médicos al evento deportivo.<br />
<br />
El mandatario nipón se pronunció así en rueda de prensa al anunciar una nueva ampliación del estado de emergencia sanitaria por coronavirus, que afectará a tres prefecturas adicionales además de las seis donde ya está vigente esta medida excepcional, entre ellas Tokio.<br />
<br />
La emergencia sanitaria conlleva mayores restricciones para tratar de frenar al virus y cubre a las regiones más pobladas del país, que se ven afectadas por una cuarta ola de contagios de covid-19 que está dejando cifras récord de infecciones en algunas de ellas y saturando sus sistemas sanitarios.<br />
<br />
Suga afirmó que es "responsabilidad" de Japón tomar las medidas necesarias para garantizar la seguridad de atletas y de ciudadanos nipones después de que el Comité Olímpico Internacional "haya decidido celebrar los Juegos Olímpicos en julio", al ser preguntado por la viabilidad del evento deportivo dada la situación actual en Japón.<br />
<br />
"Creo que es posible realizar los Juegos de forma segura tomando estas medidas para proteger la vida y la salud del pueblo, así que seguiremos llevando al cabo los preparativos", añadió Suga cuando restan menos de dos meses y medio para la cita olímpica.<br />
<br />
En cuanto al rechazo popular a los Juegos y a los llamamientos en contra de su celebración por parte de profesionales médicos, Suga dijo "ser consciente de que hay varias opiniones" sobre el evento, y añadió que su prioridad es "frenar la expansión de los contagios para proteger la vida y la salud del pueblo".<br />
<br />
El primer ministro nipón también señaló que el comité organizador "se está coordinando para disponer de médicos para Tokio 2020 sin que eso afecte al sistema sanitario local", después de que varias prefecturas colindantes con la capital se hayan negado a reservar plazas hospitalarias para atletas participantes en los JJOO.<br />
<br />
Suga anunció asimismo que el país ha reservado 25 millones adicionales de dosis de vacunas de Pfizer y prometió "acelerar" la vacunación de su población, de la cual solo se ha inoculado a un 4,3 %.<br />
<br />
Las prefecturas de Hokkaido, Okayama e Hiroshima son las que se sumarán desde este domingo y hasta el 31 de mayo a la emergencia sanitaria, una medida que ya está vigente en otras seis zonas del país: Tokio, Osaka, Kioto, Hyogo, Aichi y Fukuoka.<br />
<br />
Los casos de covid han aumentado en todo el archipiélago en las últimas semanas y el número de pacientes graves con necesidad de asistencia respiratoria se sitúa en máximos (1.214), mientras crece la preocupación por la propagación de nuevas cepas del virus, lo que ha llevado a Japón a endurecer aún más sus restricciones fronterizas.<br />
<br />
&nbsp;<div class="clear"></div></div> 

<div style="font-size:15px; background-color:#d1d1d1; color:#000; padding-left:15px">
<i class="fa fa-users"></i>WILFREDO LEON<br /><i class="fa fa-desktop"></i><a href="mailto:wleon@latinonewspaper.net" style="color:#000;text-decoration:underline">wleon@latinonewspaper.net</a><br /></div>
<p></p></div><div class='about-author-wrapper'><div class='about-author-avartar'><img src="http://2.gravatar.com/avatar/8ff3be78fa31397ff5e5cba649b9a0d6?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="Avatar" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" /></div><div class='about-author-info'><h5 class='about-author-title'>Acerca del Autor</h5></div><div class='clear'></div></div><div class="social-shares"><ul>			<li>
				<a href="http://www.facebook.com/share.php?u=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://twitter.com/share?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.stumbleupon.com/submit?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/&#038;title=Los%20JJOO%20de%20Tokyo%202020%20serán%20seguros%20pese%20al%20virus" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/stumble-upon.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/my-space.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://digg.com/submit?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/&#038;title=Los%20JJOO%20de%20Tokyo%202020%20serán%20seguros%20pese%20al%20virus" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/digg.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://reddit.com/submit?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/&#038;title=Los%20JJOO%20de%20Tokyo%202020%20serán%20seguros%20pese%20al%20virus" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/reddit.png" width="32" height="32" />
				</a>
			</li>
						<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/&#038;title=Los%20JJOO%20de%20Tokyo%202020%20serán%20seguros%20pese%20al%20virus" target="_blank">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" />
				</a>
			</li>
						<li>		
				<a href="https://plus.google.com/share?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" />
				</a>					
			</li>
						<li>
				<a href="http://pinterest.com/pin/create/button/?url=http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/&media=http://latino4u.net/wp-content/uploads/sites/43/2021/05/Primer-ministro-japones.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
					<img class="no-preload" src="http://latino4u.net/wp-content/themes/worldwide-v1-02/images/icon/social-icon-m/pinterest.png" width="32" height="32" />
				</a>	
			</li>
			</ul></div><div class='clear'></div><div class="adjacent-post"><div class="previous-post-link"><i class="icon-double-angle-left"></i><div class="adjacent-post-content"><div class="previous-post-head">Noticia Anterior</div><h3 class="previous-post-title"><a href="http://latino4u.net/47435-2/" rel="prev">EL ESTADIO AZTECA REABRE SUS PUERTAS</a></h3></div></div><div class="clear"></div></div><div class="comment-wrapper"></div></div></div><div class='three columns mb0 gdl-left-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y right'><div class='sidebar-wrapper'><div class="custom-sidebar widget-categories widget_categories" id="hybrid-categories-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Canales</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><ul class="xoxo categories"><li class="cat-item cat-item-37"><a href="http://latino4u.net/category/america-latina/">América Latina</a></li><li class="cat-item cat-item-38"><a href="http://latino4u.net/category/arte-y-cultura/">Arte y Cultura</a></li><li class="cat-item cat-item-39"><a href="http://latino4u.net/category/automotriz/">Automotríz</a></li><li class="cat-item cat-item-40"><a href="http://latino4u.net/category/bienes-raices/">Bienes Raíces</a></li><li class="cat-item cat-item-72"><a href="http://latino4u.net/category/bienestar-auto-ayuda/">Bienestar / Auto Ayuda</a></li><li class="cat-item cat-item-91"><a href="http://latino4u.net/category/censo-2020/">CENSO 2020</a></li><li class="cat-item cat-item-73"><a href="http://latino4u.net/category/clasificados/">Clasificados</a></li><li class="cat-item cat-item-41"><a href="http://latino4u.net/category/comida/">Comida</a></li><li class="cat-item cat-item-96"><a href="http://latino4u.net/category/daca/">DACA</a></li><li class="cat-item cat-item-42"><a href="http://latino4u.net/category/deportes/">Deportes</a></li><li class="cat-item cat-item-88"><a href="http://latino4u.net/category/dudas-de-inmigracion/">Dudas de Inmigración</a></li><li class="cat-item cat-item-82"><a href="http://latino4u.net/category/economia/">Economía</a></li><li class="cat-item cat-item-78"><a href="http://latino4u.net/category/editorial/">EDITORIAL</a></li><li class="cat-item cat-item-43"><a href="http://latino4u.net/category/educacion/">Educación</a></li><li class="cat-item cat-item-89"><a href="http://latino4u.net/category/empleos/">Empleos</a></li><li class="cat-item cat-item-65"><a href="http://latino4u.net/category/enterate/">ENTERATE</a></li><li class="cat-item cat-item-44"><a href="http://latino4u.net/category/entretenimiento/">Entretenimiento</a></li><li class="cat-item cat-item-97"><a href="http://latino4u.net/category/expuesto-uncovered/">EXPUESTO/UNCOVERED</a></li><li class="cat-item cat-item-45"><a href="http://latino4u.net/category/familia/">Familia</a></li><li class="cat-item cat-item-57"><a href="http://latino4u.net/category/farandula/">Farandula</a></li><li class="cat-item cat-item-58"><a href="http://latino4u.net/category/finanzas/">Finanzas</a></li><li class="cat-item cat-item-34"><a href="http://latino4u.net/category/fotos/">Fotos</a></li><li class="cat-item cat-item-46"><a href="http://latino4u.net/category/gobierno/">Gobierno</a></li><li class="cat-item cat-item-47"><a href="http://latino4u.net/category/inmigracion/">Inmigración</a></li><li class="cat-item cat-item-71"><a href="http://latino4u.net/category/internacional/">Internacional</a></li><li class="cat-item cat-item-77"><a href="http://latino4u.net/category/mes-de-la-herencia-hispana/">Mes de la Herencia Hispana</a></li><li class="cat-item cat-item-75"><a href="http://latino4u.net/category/modatrends/">Moda/Trends</a></li><li class="cat-item cat-item-95"><a href="http://latino4u.net/category/mujer-sin-equipaje/">Mujer Sin Equipaje</a></li><li class="cat-item cat-item-90"><a href="http://latino4u.net/category/navidad/">Navidad</a></li><li class="cat-item cat-item-48"><a href="http://latino4u.net/category/negocios/">Negocios</a></li><li class="cat-item cat-item-93"><a href="http://latino4u.net/category/notas-de-noorani/">Notas de Noorani</a></li><li class="cat-item cat-item-61"><a href="http://latino4u.net/category/noticias-lowcountry/">Noticias Lowcountry</a></li><li class="cat-item cat-item-60"><a href="http://latino4u.net/category/noticias-midlands/">Noticias Midlands</a></li><li class="cat-item cat-item-50"><a href="http://latino4u.net/category/noticias-nacionales/">Noticias Nacionales</a></li><li class="cat-item cat-item-59"><a href="http://latino4u.net/category/noticias-upstate/">Noticias Upstate</a></li><li class="cat-item cat-item-63"><a href="http://latino4u.net/category/nuestra-belleza-greenville/">Nuestra Belleza Greenville</a></li><li class="cat-item cat-item-79"><a href="http://latino4u.net/category/nutricion/">Nutrición</a></li><li class="cat-item cat-item-80"><a href="http://latino4u.net/category/opinion/">Opinión</a></li><li class="cat-item cat-item-92"><a href="http://latino4u.net/category/pandemia-de-coronavirus/">Pandemia de Coronavirus</a></li><li class="cat-item cat-item-64"><a href="http://latino4u.net/category/para-ti-mujer/">Para tí Mujer</a></li><li class="cat-item cat-item-87"><a href="http://latino4u.net/category/politica/">Política</a></li><li class="cat-item cat-item-69"><a href="http://latino4u.net/category/portada/">portada</a></li><li class="cat-item cat-item-55"><a href="http://latino4u.net/category/portadas-pasadas/">Portadas Pasadas</a></li><li class="cat-item cat-item-94"><a href="http://latino4u.net/category/querida-ceci/">Querida Ceci</a></li><li class="cat-item cat-item-51"><a href="http://latino4u.net/category/salud/">Salud</a></li><li class="cat-item cat-item-66"><a href="http://latino4u.net/category/slide/">slide</a></li><li class="cat-item cat-item-76"><a href="http://latino4u.net/category/slide/slide-msn/">slide MSN</a></li><li class="cat-item cat-item-70"><a href="http://latino4u.net/category/slide-top/">slide top</a></li><li class="cat-item cat-item-52"><a href="http://latino4u.net/category/tecnologia/">Tecnología</a></li><li class="cat-item cat-item-62"><a href="http://latino4u.net/category/temas-de-interes/">Temas de Interes</a></li><li class="cat-item cat-item-56"><a href="http://latino4u.net/category/tips/">TIPS</a></li><li class="cat-item cat-item-36"><a href="http://latino4u.net/category/titulares/">Titulares</a></li><li class="cat-item cat-item-81"><a href="http://latino4u.net/category/tradiciones/">Tradiciones</a></li><li class="cat-item cat-item-86"><a href="http://latino4u.net/category/tus-taxes/">Tus Taxes</a></li><li class="cat-item cat-item-83"><a href="http://latino4u.net/category/ultima-hora/">Ultima Hora</a></li><li class="cat-item cat-item-53"><a href="http://latino4u.net/category/viajes/">Viajes</a></li><li class="cat-item cat-item-35"><a href="http://latino4u.net/category/videos/">Videos</a></li></ul><!-- .xoxo .categories --></div><div class="custom-sidebar widget_text" id="text-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Radio</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><object type="application/x-shockwave-flash" data="http://bigcontact.com/feed-player/latino4u/r:1;t:1001">	<param name="quality" value="best"> <param name="wmode" value="window"><param name="allowScriptAccess" value="always"> <param name="allowFullScreen" value="true"><param name="movie" value="http://bigcontact.com/feed-player/latino4u/r:1;t:1001"></object></div>
		</div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/salud/" title="Salud">Salud</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/ohio-sorteara-un-millon-de-dolares-semanal/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Ohio-sorteara-un-millon-de-dolares-semanal-entre-quienes-se-hayan-vacunado-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/ohio-sorteara-un-millon-de-dolares-semanal/"> 
								Ohio sorteará un millón de dólares semanal 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/cdc-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-en-interiores/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/CDC-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/cdc-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-en-interiores/"> 
								CDC avala que personas vacunadas dejen de usar mascarilla en interiores 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/biden-destinara-7000-millones-de-dolares-para-capacitar-y-contratar-personal-de-salud/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Biden-destinara-7-millones-para-capacitar-personal-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/biden-destinara-7000-millones-de-dolares-para-capacitar-y-contratar-personal-de-salud/"> 
								Biden destinará $7,000 millones de dólares para capacitar y contratar personal de salud 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/gobernador-prohibe-mandatos-locales-para-uso-de-mascaras/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Gobernador-impide-a-mandatos-locales-para-uso-de-mascaras--75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/gobernador-prohibe-mandatos-locales-para-uso-de-mascaras/"> 
								Gobernador prohibe mandatos locales para uso de mascaras 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/un-condado-de-alto-riesgo-de-contagio-de-covid-19-en-sc/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/11-Un-solo-condado-de-alto-riesgo-de-COVID-19-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/un-condado-de-alto-riesgo-de-contagio-de-covid-19-en-sc/"> 
								Un condado de alto riesgo de contagio de COVID-19 en SC 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-4" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/temas-de-interes/" title="Temas de Interés">Temas de Interés</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/las-nuevas-condiciones-de-uso-de-whatsapp/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/12-Que-pasa-si-no-aceptas-las-nuevas-condiciones-de-uso-de-la-aplicacion-de-WhatsApp-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/las-nuevas-condiciones-de-uso-de-whatsapp/"> 
								Las nuevas condiciones de uso de WhatsApp 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/la-epa-destaca-la-semana-nacional-de-preparacion-para-huracanes/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Semana-Nacional-de-Preparacion-para-Huracanes-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/la-epa-destaca-la-semana-nacional-de-preparacion-para-huracanes/"> 
								La EPA destaca la Semana Nacional de Preparación para Huracanes 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/instagram-te-permite-bloquear-mensajes-directos/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/12-Nuevo-filtro-de-Instagram-bloqueara-los-Mensajes-Directos-ofensivos-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/instagram-te-permite-bloquear-mensajes-directos/"> 
								Instagram te permite bloquear Mensajes Directos 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/05/" >Escrito el  05 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/bill-y-melinda-gates-ponen-fin-a-su-matrimonio/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Bill-y-Melinda-Gates-ponen-fin-a-su-matrimonio-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/bill-y-melinda-gates-ponen-fin-a-su-matrimonio/"> 
								Bill y Melinda Gates ponen fin a su matrimonio 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/04/" >Escrito el  04 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-5" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/educacion/" title="Educación">Educación</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/los-cdc-reducen-a-tres-pies-la-distancia-social-en-la-mayoria-de-escuelas-para-facilitar-el-regreso-a-las-aulas/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/03/Regreso-de-manera-segura-a-clases-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/los-cdc-reducen-a-tres-pies-la-distancia-social-en-la-mayoria-de-escuelas-para-facilitar-el-regreso-a-las-aulas/"> 
								Los CDC reducen a tres pies la distancia social en la mayoría de escuelas para facilitar el regreso a las aulas 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/03/19/" >Escrito el  19 Mar 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/lucy-beckham-high-school-ofrecera-educacion-financiera/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Lucy-Beckham-High-School-3-scaled-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/lucy-beckham-high-school-ofrecera-educacion-financiera/"> 
								Lucy Beckham High School ofrecerá educación financiera 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/25/" >Escrito el  25 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/recursos-para-pequenos-negocios/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/Recursos-para-negocios-Feb.-2021_page-0001-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/recursos-para-pequenos-negocios/"> 
								RECURSOS PARA PEQUEÑOS NEGOCIOS 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/19/" >Escrito el  19 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/student-participation-in-school-breakfast-increased-in-south-carolina-last-year/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/02/South-Carolina-holds-strong-in-the-top-15-states-for-School-Breakfast-participation-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/student-participation-in-school-breakfast-increased-in-south-carolina-last-year/"> 
								Student Participation in School Breakfast Increased in South Carolina Last Year. 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/02/17/" >Escrito el  17 Feb 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_execphp" id="execphp-4" >			<div class="execphpwidget"><center><div id="Right"></div></center></div>
		</div><div class="custom-sidebar widget_media_image" id="media_image-2" ><img width="160" height="600" src="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M.jpg" class="image wp-image-43909  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M.jpg 160w, http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_160x600_DadCellPhone_M-80x300.jpg 80w" sizes="(max-width: 160px) 100vw, 160px" /></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-6" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/pandemia-de-coronavirus/" title="COVID-19">COVID-19</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/ohio-sorteara-un-millon-de-dolares-semanal/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Ohio-sorteara-un-millon-de-dolares-semanal-entre-quienes-se-hayan-vacunado-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/ohio-sorteara-un-millon-de-dolares-semanal/"> 
								Ohio sorteará un millón de dólares semanal 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/cdc-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-en-interiores/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/CDC-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/cdc-avala-que-personas-vacunadas-dejen-de-usar-mascarilla-en-interiores/"> 
								CDC avala que personas vacunadas dejen de usar mascarilla en interiores 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/biden-destinara-7000-millones-de-dolares-para-capacitar-y-contratar-personal-de-salud/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Biden-destinara-7-millones-para-capacitar-personal-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/biden-destinara-7000-millones-de-dolares-para-capacitar-y-contratar-personal-de-salud/"> 
								Biden destinará $7,000 millones de dólares para capacitar y contratar personal de salud 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-8" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/temas-de-interes/" title="Temas de Interes">Temas de Interes</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/las-nuevas-condiciones-de-uso-de-whatsapp/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/12-Que-pasa-si-no-aceptas-las-nuevas-condiciones-de-uso-de-la-aplicacion-de-WhatsApp-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/las-nuevas-condiciones-de-uso-de-whatsapp/"> 
								Las nuevas condiciones de uso de WhatsApp 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/la-epa-destaca-la-semana-nacional-de-preparacion-para-huracanes/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Semana-Nacional-de-Preparacion-para-Huracanes-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/la-epa-destaca-la-semana-nacional-de-preparacion-para-huracanes/"> 
								La EPA destaca la Semana Nacional de Preparación para Huracanes 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/instagram-te-permite-bloquear-mensajes-directos/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/12-Nuevo-filtro-de-Instagram-bloqueara-los-Mensajes-Directos-ofensivos-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/instagram-te-permite-bloquear-mensajes-directos/"> 
								Instagram te permite bloquear Mensajes Directos 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/05/" >Escrito el  05 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/clasificados/" title="Clasificados">Clasificados</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/48forty-solutions-busca-empleados/"> 
								48Forty Solutions busca empleados 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/12/11/" >Escrito el  11 Dic 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/se-solicitan-empleados-en-coronado-stone/"> 
								Se solicitan empleados en Coronado Stone 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/08/03/" >Escrito el  03 Ago 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
										
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/planta-de-fabricacion-de-piedra-esta-contratando-trabajadores/"> 
								Planta de fabricación de piedra está contratando trabajadores. 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2020/03/11/" >Escrito el  11 Mar 2020</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div></div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_media_image" id="media_image-3" ><a href="https://doctorscare.com/" target="_blank" rel="noopener"><img width="300" height="250" src="http://latino4u.net/wp-content/uploads/sites/43/2021/03/Drs-Care-SCP-2021-Promo-Latino-Banner-Ad-300x250-030921.jpg" class="image wp-image-45788  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div class="custom-sidebar widget_text" id="text-7" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Noticias proporcionadas por PR Newswire</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>			<div class="textwidget"><p><!-- PR Newswire Widget Sidebar Code Starts Here --><br />
<script>var _wsc = document.createElement('script');_wsc.src = "//tools.prnewswire.com/es/live/22309/widget.js";document.getElementsByTagName('Head')[0].appendChild(_wsc);</script></p>
<div id="w22309_widget"></div>
<p><!-- PR Newswire Widget Sidebar Code Ends Here --></p>
</div>
		</div><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Consejos del consumidor </h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="custom-sidebar consumidor_widget" id="tpcrn-consumidor-posts-widget-3" ><table><ul class="recent-postcat-consumidor"><tr><td style='padding-bottom:6px;'><div class='has_thumb'><img src='https://d372qxeqh8y72i.cloudfront.net/1038055895_web.jpg' width='80'  align="left" style="padding-bottom:10px; padding-right:10px;"></div><div class='post-right'><h4 class='recent-post-widget-title'><a href="/consumer-tips/21483030102/los-nios-que-viven-en-la-pobreza-aun-siguen-recuperndose-de-la-pandemia-3-maneras-efectivas-de-ayudar/" class="rojo19"  >Los ni&#241;os que viven en la pobreza aun siguen recuper&#225;ndose de la pandemia: 3 maneras efectivas de ayudar</a></h4></div></td></tr><tr><td style='padding-bottom:6px;'><div class='has_thumb'><img src='https://d372qxeqh8y72i.cloudfront.net/1037668560_web.jpg' width='80'  align="left" style="padding-bottom:10px; padding-right:10px;"></div><div class='post-right'><h4 class='recent-post-widget-title'><a href="/consumer-tips/21215000103/3-razones-para-adoptar-amar-y-disfrutar-todos-los-alimentos-a-base-de-granos/" class="rojo19"  >3 razones para adoptar, amar y disfrutar todos los alimentos a base de granos</a></h4></div></td></tr><tr><td style='padding-bottom:6px;'><div class='has_thumb'><img src='https://d372qxeqh8y72i.cloudfront.net/1037767605_web.jpg' width='80'  align="left" style="padding-bottom:10px; padding-right:10px;"></div><div class='post-right'><h4 class='recent-post-widget-title'><a href="/consumer-tips/21290000202/5-recomendaciones-esta-primavera-para-poner-al-da-su-tecnologa-personal/" class="rojo19"  >5 recomendaciones esta Primavera para poner al d&#237;a su tecnolog&#237;a personal</a></h4></div></td></tr><tr><td style='padding-bottom:6px;'><div class='has_thumb'><img src='https://d372qxeqh8y72i.cloudfront.net/1037800423_web.jpg' width='80'  align="left" style="padding-bottom:10px; padding-right:10px;"></div><div class='post-right'><h4 class='recent-post-widget-title'><a href="/consumer-tips/21311000102/ignorar-esta-medida-de-seguridad-les-pone-a-usted-y-a-su-comunidad-en-peligro/" class="rojo19"  >Ignorar esta medida de seguridad les pone a usted y a su comunidad en peligro</a></h4></div></td></tr><tr><td style='padding-bottom:6px;'><div class='has_thumb'><img src='https://d372qxeqh8y72i.cloudfront.net/1037748522_web.jpg' width='80'  align="left" style="padding-bottom:10px; padding-right:10px;"></div><div class='post-right'><h4 class='recent-post-widget-title'><a href="/consumer-tips/21281000103/las-visitas-mdicas-de-rutina-y-las-vacunas-son-fundamentales-durante-la-pandemia-de-covid-19-y-para-participar-en-clases-y-juegos-en-persona/" class="rojo19"  >Las visitas m&#233;dicas de rutina y las vacunas son fundamentales durante la pandemia de COVID-19 y para participar en clases y juegos en persona</a></h4></div></td></tr><tr><td style="padding-bottom:6px;"><ul  class="sf-menu sf-js-enabled"><li  class="menu-item"><a  title="Leer m&aacute;s" href="http://latino4u.net/consumidor/" style="color:#fff">Leer M&aacute;s</a></li></ul></td></tr></table></div><div class="custom-sidebar widget_execphp" id="execphp-5" >			<div class="execphpwidget"><img src="http://latino4u.net/wp-content/uploads/sites/43/2020/04/C1W_HPES_DG_300x250_DadCellPhone_M.jpg" width="100%"></div>
		</div><div class="custom-sidebar widget_execphp" id="execphp-3" >			<div class="execphpwidget"><!-- 300 x 250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'http://ab175333.adbutler-meson.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc349626 = window.plc349626 || 0;
document.write('<'+'div id="placement_349626_'+plc349626+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175333, 349626, [300,250], 'placement_349626_'+opt.place, opt); }, opt: { place: plc349626++, keywords: abkw, domain: 'ab175333.adbutler-meson.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
		</div><div class="custom-sidebar widget_text" id="text-6" >			<div class="textwidget"><iframe src="https://www.google.com/maps/embed?pb=!1m0!3m2!1sen!2sus!4v1458069378920!6m8!1m7!1sWGs8B-dRw2UAAAQfDaiyGA!2m2!1d34.78307519264958!2d-82.31229382123945!3f258.3806372141027!4f3.6523497420634783!5f0.7820865974627469" width="100%" frameborder="0" style="border:0" allowfullscreen></iframe></div>
		</div><div id="goodlayers-news-widget-3" class="custom-sidebar widget_goodlayers-news-widget"><div class="custom-sidebar-title-wrapper"><a href="http://latino4u.net/category/videos/"><h3 class="custom-sidebar-title gdl-border-x bottom">VIDEO</h3></a><i class="icon-double-angle-right"></i><div class="clear"></div></div><h4 class="recent-post-widget-title"><a href="http://latino4u.net/olga-tanon-luis-enrique-nacho-le-cantan-venezuela/">OLGA TAÑON, LUIS ENRIQUE Y NACHO LE CANTAN A VENEZUELA</a></h4><div class="video-widget1-1"><iframe src="http://www.youtube.com/embed/7Zfh2wMkJ2I?wmode=transparent" width="300" height="300" ></iframe></div></div><div class="custom-sidebar wp_forecast_widget" id="wp-forecast-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Cima</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Mauldin, SC</div>
<div>mayo 15, 2021, 1:20 am</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cubierto' width='64' height='40' />
<br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-N.png' alt='N' width='48' height='48' />
</div><div class='wp-forecast-curr-right'><div>Cubierto<br/>15&deg;C</div><div class="wp-forecast-wind-right">0 m/s</div>
</div>
</div>
<div class="wp-forecast-curr-details"><div>Sensación térmica: 16&deg;C</div>
<div>Presión: 1020 mb</div>
<div>Humedad: 54%</div>
<div>Viento: 0 m/s N</div>
<div>Ráfagas: 1 m/s</div>
<div>Indice UV: 0</div>
<div>Salida del sol: 6:26 am</div>
<div>Puesta de sol: 8:25 pm</div>
</div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión mayo 16, 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/03.gif' alt='Parcialmente Soleado' width='64' height='40' /><br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-SW.png' alt='SO' width='48' height='48' />

</div>
<div class='wp-forecast-fc-right'><div>Parcialmente Soleado</div><div>26&deg;C</div><div>Viento: 2 m/s SO</div><div>Ráfagas: 4 m/s</div>
<div>Índice UV máximo: 9</div>
</div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Previsión mayo 17, 2021</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>Día</div>
<img class='wp-forecast-fc-left' src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/04.gif' alt='Nuboso' width='64' height='40' /><br /><img src='http://latino4u.net/wp-content/plugins/wp-forecast/icons/wpf-SW.png' alt='SO' width='48' height='48' />

</div>
<div class='wp-forecast-fc-right'><div>Nuboso</div><div>26&deg;C</div><div>Viento: 2 m/s SO</div><div>Ráfagas: 3 m/s</div>
<div>Índice UV máximo: 7</div>
</div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div><div class="custom-sidebar widget_hprwnews-posrtada-widget" id="hprwnews-posrtada-widget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Edici&oacute;n Impresa </h3><i class="icon-double-angle-right"></i><div class="clear"></div></div>		                <div class="video-widget1-1"><a href="" target="_blank" title="edici&oacute;n impresa"><center><img width="1291" height="1548" src="http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized.jpg 1291w, http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized-250x300.jpg 250w, http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized-854x1024.jpg 854w, http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized-768x921.jpg 768w, http://latino4u.net/wp-content/uploads/sites/43/2021/03/Edicion-03-19-2021_compressed-1_resized-1281x1536.jpg 1281w" sizes="(max-width: 1291px) 100vw, 1291px" /></center></a></div>        	
		</div><div class="custom-sidebar widget_rpswidget" id="rpswidget-2" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Galería</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><!--Automatic Image Slider w/ CSS & jQuery with some customization--><script type="text/javascript">
	$j = jQuery.noConflict();
	$j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");
	
	$j(".slide").css({"width" : 300});
	$j("#rps .window").css({"width" : 300});
	$j("#rps .window").css({"height" : 250});

	$j("#rps .col").css({"width" : 298});
	$j("#rps .col").css({"height" : 246});
	$j("#rps .col p.post-title span").css({"color" : "#ef4534"});
	$j("#rps .post-date").css({"top" : 230});
	$j("#rps .post-date").css({"width" : 288});var imageWidth = $j("#rps .window").width();
	//var imageSum = $j("#rps .slider div").size();
	var imageReelWidth = imageWidth * 5;
	
	//Adjust the image reel to its new size
	$j("#rps .slider").css({"width" : imageReelWidth});

	//Paging + Slider Function
	rotate = function(){	
		var triggerID = $active.attr("rel") - 1; //Get number of times to slide
		//alert(triggerID);
		var sliderPosition = triggerID * imageWidth; //Determines the distance the image reel needs to slide

		$j("#rps .paging a").removeClass("active"); 
		$active.addClass("active");
		
		//Slider Animation
		$j("#rps .slider").stop(true,false).animate({ 
			left: -sliderPosition
		}, 500 );
	}; 
	var play;
	//Rotation + Timing Event
	rotateSwitch = function(){		
		play = setInterval(function(){ //Set timer - this will repeat itself every 3 seconds
			$active = $j("#rps .paging a.active").next();
			if ( $active.length === 0) { //If paging reaches the end...
				$active = $j("#rps .paging a:first"); //go back to first
			}
			rotate(); //Trigger the paging and slider function
		}, 7000);
	};
	
	rotateSwitch(); //Run function on launch
	
	//On Hover
	$j("#rps .slider a").hover(function() {
		clearInterval(play); //Stop the rotation
	}, function() {
		rotateSwitch(); //Resume rotation
	});	
	
	//On Click
	$j("#rps .paging a").click(function() {	
		$active = $j(this); //Activate the clicked paging
		//Reset Timer
		clearInterval(play); //Stop the rotation
		rotate(); //Trigger rotation immediately
		rotateSwitch(); // Resume rotation
		return false; //Prevent browser jump to link anchor
	});	
});

</script><div id="rps">
            <div class="window">	
                <div class="slider"><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/22do-festival-internacional-columbia/"><span>22do Festival Internacional de Columbia</span></a></p><p class="slider-content-img"><a href="http://latino4u.net/22do-festival-internacional-columbia/"><center><img src="/wp-content/uploads/sites/43/2017/04/Collage-288x196.jpg" alt="22do Festival Internacional de Columbia" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/aham-celebra-la-fiesta/"><span>AHAM celebra LA FIESTA</span></a></p><p class="slider-content-img"><a href="http://latino4u.net/aham-celebra-la-fiesta/"><center><img src="/wp-content/uploads/sites/43/2016/04/La-emotiva-música-flamenca-puso-el-ambiente-festivo-288x196.jpg" alt="AHAM celebra LA FIESTA" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/evento-multicultural-en-la-camara-de-comercio-de-greenville-auspiciado-por-comite-hispano/"><span><!--:es-->Evento Multicultural en la Cámara de Comercio de Greenville auspiciado por Comité Hispano.<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/evento-multicultural-en-la-camara-de-comercio-de-greenville-auspiciado-por-comite-hispano/"><center><img src="/wp-content/uploads/sites/43/2016/03/PHOTOS-0060-288x196.jpg" alt="<!--:es-->Evento Multicultural en la Cámara de Comercio de Greenville auspiciado por Comité Hispano.<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/festival-internacional-2/"><span><!--:es-->FESTIVAL INTERNACIONAL<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/festival-internacional-2/"><center><img src="/wp-content/uploads/sites/43/2015/06/galeria/G_497-288x196.jpg" alt="<!--:es-->FESTIVAL INTERNACIONAL<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://latino4u.net/fast-4-families/"><span><!--:es-->Fast 4 Families<!--:--></span></a></p><p class="slider-content-img"><a href="http://latino4u.net/fast-4-families/"><center><img src="/wp-content/uploads/sites/43/2015/06/galeria/G_433-288x196.jpg" alt="<!--:es-->Fast 4 Families<!--:-->" /></center></a></p></div><div class="clr"></div>
				</div>
                </div>
            </div>
            <div class="paging"><a href="#" rel="1">&bull;</a><a href="#" rel="2">&bull;</a><a href="#" rel="3">&bull;</a><a href="#" rel="4">&bull;</a><a href="#" rel="5">&bull;</a></div>
        </div><div class="rps-clr"></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-2" ><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECIENTE</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTARIOS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Primer-ministro-japones-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/los-jjoo-de-tokyo-2020-seran-seguros-pese-al-virus/"> 
									Los JJOO de Tokyo 2020 serán seguros pese al virus 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/47435-2/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/El-estadioa-zteca-reabre-sus-puertas-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/47435-2/"> 
									EL ESTADIO AZTECA REABRE SUS PUERTAS 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/colonial-pipeline-pago-cinco-millones-de-dolares-de-rescate-a-los-hackers/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Colonial-Pipeline-pago-5-millones-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/colonial-pipeline-pago-cinco-millones-de-dolares-de-rescate-a-los-hackers/"> 
									Colonial Pipeline pagó cinco millones de dólares de rescate a los 'hackers' 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/caen-las-peticiones-de-subsidio-por-desempleo/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Caen-las-solicitudes-al-subsidio-por-desempleo-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/caen-las-peticiones-de-subsidio-por-desempleo/"> 
									Caen las peticiones de subsidio por desempleo 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2021/05/14/" >Escrito el  14 May 2021</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget">					<div class="recent-post-widget">
												
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/rugby-subacuatico-impacta-en-greenville/"> 
									<!--:es-->RUGBY SUBACUATICO IMPACTA EN GREENVILLE<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2007/09/06/" >Escrito el  06 Sep 2007</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/inicia-liguilla-de-liga-de-futbol-union-latina/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/06/08/9760_1-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/inicia-liguilla-de-liga-de-futbol-union-latina/"> 
									<!--:es-->INICIA LIGUILLA DE LIGA DE FUTBOL UNION LATINA.<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2013/06/14/" >Escrito el  14 Jun 2013</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
						<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/lo-acusan-de-abuso-sexual/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/06/10/11493_1-75x55.jpg" alt=""/></a></div>						
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/lo-acusan-de-abuso-sexual/"> 
									<!--:es-->LO ACUSAN DE ABUSO SEXUAL<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2015/02/13/" >Escrito el  13 Feb 2015</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
										<div class="recent-post-widget">
												
						<div class="recent-post-widget-context">
							<h4 class="recent-post-widget-title">
								<a href="http://latino4u.net/la-unesco-rinde-homenaje-a-pablo-neruda/"> 
									<!--:es-->La Unesco rinde homenaje a Pablo Neruda<!--:--> 
								</a>
							</h4>
							<div class="recent-post-widget-info">
								<div class="recent-post-widget-date">
									<a href="http://latino4u.net/2004/04/05/" >Escrito el  05 Abr 2004</a>								</div>		
							</div>
						</div>
						<div class="clear"></div>
					</div>						
					</div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"></div></div></div><div class="clear"></div></div></div><div class="custom-sidebar widget_recent-post-widget" id="recent-post-widget-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom"><a href ="http://latino4u.net/category/noticias-lowcountry/" title="Noticias Lowcountry">Noticias Lowcountry</a></h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class='gdl-recent-post-widget'>				<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/gobernador-prohibe-mandatos-locales-para-uso-de-mascaras/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Gobernador-impide-a-mandatos-locales-para-uso-de-mascaras--75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/gobernador-prohibe-mandatos-locales-para-uso-de-mascaras/"> 
								Gobernador prohibe mandatos locales para uso de mascaras 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/united-way-de-greenville-presenta-hands-on-economic-mobility/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/United-Way-de-Greenville-presenta-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/united-way-de-greenville-presenta-hands-on-economic-mobility/"> 
								United Way de Greenville presenta ‘Hands-On Economic Mobility’ 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/un-condado-de-alto-riesgo-de-contagio-de-covid-19-en-sc/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/11-Un-solo-condado-de-alto-riesgo-de-COVID-19-75x52.png" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/un-condado-de-alto-riesgo-de-contagio-de-covid-19-en-sc/"> 
								Un condado de alto riesgo de contagio de COVID-19 en SC 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/13/" >Escrito el  13 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
								<div class="recent-post-widget">
					<div class="recent-post-widget-thumbnail"><a href="http://latino4u.net/gobernadores-republicanos-estan-eliminando-beneficios-por-desempleo/"><img src="http://latino4u.net/wp-content/uploads/sites/43/2021/05/Gobernadores-estan-quitando-beneficios-75x52.jpg" alt=""/></a></div>					
					<div class="recent-post-widget-context">
						<h4 class="recent-post-widget-title">
							<a href="http://latino4u.net/gobernadores-republicanos-estan-eliminando-beneficios-por-desempleo/"> 
								Gobernadores republicanos están eliminando beneficios por desempleo 
							</a>
						</h4>
						<div class="recent-post-widget-info">
							<div class="recent-post-widget-date">
								<a href="http://latino4u.net/2021/05/10/" >Escrito el  10 May 2021</a>							</div>						
						</div>
					</div>
					<div class="clear"></div>
				</div>						
				</div></div><div class="custom-sidebar columnista_widget" id="tpcrn-columnista-posts-widget-3" ><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Columnistas</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><table><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/SORAYA-BN.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/4880/bts-emedia'  >BTS Sorprende A Sus Fans Con Nuevo Concierto Online</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/435/sorayaalcala" title="View all posts in Asia">Soraya Alcalá</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/Foto-Convert-234x300-1.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/3800/gustavo-dudamel-y-la-orquesta-filarmonica-de-los-angeles-desarrollan-planes-para-continuar-activos-en-medio-de-la-crisis'  >Gustavo Dudamel y la Orquesta Filarmónica de Los Ángeles desarrollan planes para continuar activos en medio de la crisis</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/452/juanrodriguez" title="View all posts in Asia">Juan Rodríguez Flores</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/a4OgpIfL_400x400-ConvertImage-300x300-1.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/4025/las-kardashian-y-la-nueva-belleza'  >Las Kardashian y la nueva belleza</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/456/lauratermini" title="View all posts in Asia">Laura Termini</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/OSCAR.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/5018/5-de-mayo-confusion-o-identidad'  >5 de mayo ¿confusión o identidad?</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/467/oscarmuller" title="View all posts in Asia">Oscar Müller Creel</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/szarruk-rockaxis-copia-2-ConvertImage-300x158-1.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/5005/a-pesar-del-silencio-internacional-colombia-sigue-gritando-por-ayuda-ante-los-abusos-hacia-los-protestantes'  >A pesar del silencio internacional, Colombia sigue gritando por ayuda ante los abusos hacia los protestantes.</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/468/felipeszarruk" title="View all posts in Asia">Felipe Szarruk</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/alicia.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/4407/el-enemigo-microscopico-que-puso-de-rodillas-al-gigante-en-el-2020'  >El enemigo microscópico que puso de rodillas al gigante en el 2020.</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/473/alicia" title="View all posts in Asia">Alicia Alarcon</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/image-300x300-1.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/5040/prueba-volvo-s90-recharge-t8-eawd-inscription-con-la-tipica-seguridad-sueca'  >Prueba: Volvo S90 Recharge T8 eAWD Inscription, con la típica seguridad Sueca</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/481/enriquekogan" title="View all posts in Asia">Enrique Kogan</a></span></p></div></td></tr><tr><td><div class='has_thumb'><img src='http://wordpress3.hdnweb.com/wp-content/uploads/2021/03/geovanny-bc.jpg' width='50'  align='left' style='padding-bottom:10px; padding-right:10px;'></div><div class='post-right feat-post-meta feat-title'><h4 class='recent-post-widget-title'><a href='http://latino4u.net/columna/4135/donald-trump-esta-obligado-a-ganar-en-noviembre-sin-el-ensueno-que-vivio-en-febrero-cnn'  >Donald Trump está obligado a ganar en noviembre sin el ensueño que vivió en febrero - CNN</a></h4><p><span class="post-category"><i class="fa fa-file"></i>By <a rel="category tag" href="http://latino4u.net/columnista/490/geovannyvicente" title="View all posts in Asia">Geovanny Vicente Romero</a></span></p></div></td></tr></table></div></div></div></div><div class="clear"></div></div>		<div class="clear"></div>
	</div> <!-- page wrapper -->
	</div> <!-- post class -->

			</div> <!-- content wrapper -->
		</div> <!-- content outer wrapper -->

				
		<div class="footer-wrapper boxed-style">

		<!-- Get Footer Widget -->
							<div class="container footer-container">
				<div class="footer-widget-wrapper">
					<div class="row">
						<div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget-nav-menu widget_nav_menu" id="hybrid-nav-menu-2" ><h3 class="custom-sidebar-title">Navegación</h3><div class="menu-top-container"><ul id="menu-top-2" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079"><a href="http://latino4u.net/acerca_de_nosotros/"><!--:es-->Acerca de nosotros<!--:--></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080"><a href="http://latino4u.net/anunciese/">Anúnciese</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081"><a href="http://latino4u.net/suscripcion/"><!--:es-->Suscripción<!--:--></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21083"><a href="#"><!--:es-->Contáctenos<!--:--></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21082"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/">HDN</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084"><a href="http://latino4u.net/contactenos/"><!--:es-->Latino4u<!--:--></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21085"><a target="_blank" rel="noopener" href="http://www.hdnweb.com/sitios-web/">Miembros del sitio</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39641"><a href="http://latino4u.net/columnistas/">Columnistas</a></li></ul></li></ul></div></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_author_avatars" id="author_avatars-2" ><h3 class="custom-sidebar-title">Columnistas</h3><div class="author-list"><div class="user with-name name-group-0-d name-group-1-d name-group-last-c user-344" style=""><a href="http://latino4u.net/author/daniel-d-christmann/" title="Daniel D Christmann"><span class="avatar"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img5228deee4752d-150x150.jpg" width="50" height="50" alt="Daniel D Christmann" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" style=""  /></span><span class="name">Daniel D Christmann</span></a></div><div class="user with-name name-group-0-d name-group-1-f name-group-2-m name-group-last-p user-346" style=""><a href="http://latino4u.net/author/dra-flor-maria-puyo/" title="Dra. Flor Maria Puyo"><span class="avatar"><img src="http://latino4u.net/wp-content/uploads/sites/43/2015/07/img418a6ace0001e-150x150.jpg" width="50" height="50" alt="Dra. Flor Maria Puyo" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" style=""  /></span><span class="name">Dra. Flor Maria Puyo</span></a></div><div class="user with-name name-group-0-q name-group-last-c user-343" style=""><a href="http://latino4u.net/author/querida-ceci/" title="Querida Ceci"><span class="avatar"><img src="http://1.gravatar.com/avatar/d491876ab04021d236210212fe2c940c?s=50&#038;d=mm&#038;r=g" width="50" height="50" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" alt="avatar for Querida Ceci"  style=""  /></span><span class="name">Querida Ceci</span></a></div><div class="user with-name name-group-last-v user-503" style=""><a href="http://latino4u.net/author/vivianapulgarin/" title="vivianapulgarin"><span class="avatar"><img src="http://2.gravatar.com/avatar/8ff3be78fa31397ff5e5cba649b9a0d6?s=50&#038;d=mm&#038;r=g" width="50" height="50" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" alt="avatar for vivianapulgarin"  style=""  /></span><span class="name">vivianapulgarin</span></a></div></div></div></div><div class="three columns gdl-footer-3 mb0"><div class="custom-sidebar widget-tags widget_tag_cloud" id="hybrid-tags-2" ><h3 class="custom-sidebar-title">Etiquetas</h3><p class="term-cloud category-cloud post_tag-cloud"><a href="http://latino4u.net/category/america-latina/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 14.78527607362pt;" aria-label="América Latina (585 topics)">América Latina</a> <a href="http://latino4u.net/category/bienestar-auto-ayuda/" class="tag-cloud-link tag-link-72 tag-link-position-2" style="font-size: 8pt;" aria-label="Bienestar / Auto Ayuda (94 topics)">Bienestar / Auto Ayuda</a> <a href="http://latino4u.net/category/deportes/" class="tag-cloud-link tag-link-42 tag-link-position-3" style="font-size: 22pt;" aria-label="Deportes (4.036 topics)">Deportes</a> <a href="http://latino4u.net/category/educacion/" class="tag-cloud-link tag-link-43 tag-link-position-4" style="font-size: 13.840490797546pt;" aria-label="Educación (459 topics)">Educación</a> <a href="http://latino4u.net/category/enterate/" class="tag-cloud-link tag-link-65 tag-link-position-5" style="font-size: 12.294478527607pt;" aria-label="ENTERATE (300 topics)">ENTERATE</a> <a href="http://latino4u.net/category/entretenimiento/" class="tag-cloud-link tag-link-44 tag-link-position-6" style="font-size: 10.662576687117pt;" aria-label="Entretenimiento (192 topics)">Entretenimiento</a> <a href="http://latino4u.net/category/familia/" class="tag-cloud-link tag-link-45 tag-link-position-7" style="font-size: 9.8036809815951pt;" aria-label="Familia (153 topics)">Familia</a> <a href="http://latino4u.net/category/farandula/" class="tag-cloud-link tag-link-57 tag-link-position-8" style="font-size: 10.319018404908pt;" aria-label="Farandula (175 topics)">Farandula</a> <a href="http://latino4u.net/category/finanzas/" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 10.748466257669pt;" aria-label="Finanzas (197 topics)">Finanzas</a> <a href="http://latino4u.net/category/gobierno/" class="tag-cloud-link tag-link-46 tag-link-position-10" style="font-size: 12.208588957055pt;" aria-label="Gobierno (293 topics)">Gobierno</a> <a href="http://latino4u.net/category/inmigracion/" class="tag-cloud-link tag-link-47 tag-link-position-11" style="font-size: 17.877300613497pt;" aria-label="Inmigración (1.343 topics)">Inmigración</a> <a href="http://latino4u.net/category/internacional/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 8.8588957055215pt;" aria-label="Internacional (118 topics)">Internacional</a> <a href="http://latino4u.net/category/noticias-lowcountry/" class="tag-cloud-link tag-link-61 tag-link-position-13" style="font-size: 13.153374233129pt;" aria-label="Noticias Lowcountry (380 topics)">Noticias Lowcountry</a> <a href="http://latino4u.net/category/noticias-midlands/" class="tag-cloud-link tag-link-60 tag-link-position-14" style="font-size: 14.441717791411pt;" aria-label="Noticias Midlands (535 topics)">Noticias Midlands</a> <a href="http://latino4u.net/category/noticias-nacionales/" class="tag-cloud-link tag-link-50 tag-link-position-15" style="font-size: 17.19018404908pt;" aria-label="Noticias Nacionales (1.122 topics)">Noticias Nacionales</a> <a href="http://latino4u.net/category/noticias-upstate/" class="tag-cloud-link tag-link-59 tag-link-position-16" style="font-size: 18.564417177914pt;" aria-label="Noticias Upstate (1.633 topics)">Noticias Upstate</a> <a href="http://latino4u.net/category/opinion/" class="tag-cloud-link tag-link-80 tag-link-position-17" style="font-size: 8.5153374233129pt;" aria-label="Opinión (109 topics)">Opinión</a> <a href="http://latino4u.net/category/pandemia-de-coronavirus/" class="tag-cloud-link tag-link-92 tag-link-position-18" style="font-size: 11.006134969325pt;" aria-label="Pandemia de Coronavirus (212 topics)">Pandemia de Coronavirus</a> <a href="http://latino4u.net/category/para-ti-mujer/" class="tag-cloud-link tag-link-64 tag-link-position-19" style="font-size: 15.042944785276pt;" aria-label="Para tí Mujer (634 topics)">Para tí Mujer</a> <a href="http://latino4u.net/category/portada/" class="tag-cloud-link tag-link-69 tag-link-position-20" style="font-size: 9.5460122699387pt;" aria-label="portada (145 topics)">portada</a> <a href="http://latino4u.net/category/salud/" class="tag-cloud-link tag-link-51 tag-link-position-21" style="font-size: 16.073619631902pt;" aria-label="Salud (825 topics)">Salud</a> <a href="http://latino4u.net/category/slide/" class="tag-cloud-link tag-link-66 tag-link-position-22" style="font-size: 16.245398773006pt;" aria-label="slide (877 topics)">slide</a> <a href="http://latino4u.net/category/slide-top/" class="tag-cloud-link tag-link-70 tag-link-position-23" style="font-size: 13.926380368098pt;" aria-label="slide top (472 topics)">slide top</a> <a href="http://latino4u.net/category/tecnologia/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 14.613496932515pt;" aria-label="Tecnología (556 topics)">Tecnología</a> <a href="http://latino4u.net/category/temas-de-interes/" class="tag-cloud-link tag-link-62 tag-link-position-25" style="font-size: 14.269938650307pt;" aria-label="Temas de Interes (509 topics)">Temas de Interes</a></p></div></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_text" id="text-5" ><h3 class="custom-sidebar-title">CONTACTO</h3>			<div class="textwidget">303 N. Main Street Ste. A Mauldin, SC 29662 <br/>
Tel:(864) 627 1945<br/>
Fax:(864) 469 0121<br/>
PO Box 522, Mauldin, SC 29662<br/>
editor@latinonewspaper.net</div>
		</div></div>						<div class="clear"></div>
					</div> <!-- close row -->
					
					<!-- Get Copyright Text -->
																<div class="copyright-wrapper">
							<div class="copyright-border"></div>
							<div class="copyright-left">
															</div>
						</div>
										
				</div>
			</div> 
		
		</div><!-- footer wrapper -->
	</div> <!-- body wrapper -->
</div> <!-- body outer wrapper -->
	<div style="clear:both; width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Newsletter Manager" href="http://xyzscripts.com/wordpress-plugins/newsletter-manager/" >Newsletter</a>	 Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type="text/javascript">jQuery(document).ready(function(){});</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/latino4u.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://latino4u.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/latino4u.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='facebook-jssdk-js-extra'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/supersub.js?ver=1.0' id='supersub-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/hoverIntent.js?ver=1.0' id='hover-intent-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.easing.js?ver=1.0' id='easing-js'></script>
<script type='text/javascript' id='fancybox-js-extra'>
/* <![CDATA[ */
var ATTR = {"enable":"enable","width":"80","height":"45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.fancybox.js?ver=1.0' id='fancybox-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/gdl-scripts.js?ver=1.0' id='gdl-scripts-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/marquee.js?ver=1.0' id='marquee-js'></script>
<script type='text/javascript' id='flex-slider-js-extra'>
/* <![CDATA[ */
var FLEX = {"animation":"fade","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/* ]]> */
</script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/jquery.flexslider.js?ver=1.0' id='flex-slider-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://latino4u.net/wp-content/themes/worldwide-v1-02/javascript/gdl-tab-widget.js?ver=1.0' id='gdl-tab-widget-js'></script>
<div id="fb-root"></div>   <script type="text/javascript">
    jQuery(function() {
      jQuery("#Middle").html('<img src="http://latino4u.net/wp-content/uploads/brandpoint2.jpg" />');
    });
      
</script>  
</body>
</html>